<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ভিন্ন লুকে আসছেন সুস্মি</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.1newsbd.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?fit=800%2C425&ssl=1" /><link rel="icon" type="image/png" href="https://1newsbd.com/wp-content/uploads/2018/09/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="মুঠোফোন সেবাদাতা প্রতিষ্ঠান গ্রামীণফোনের মডেল হিসেবে পরিচিতি পাওয়া সুস্মি রহমান এবার তার প্রথম সিনেমা নিয়ে দর্শকদের সামনে হাজির হচ্ছেন"/>
<link rel="canonical" href="https://www.1newsbd.com/2018/10/21/299477" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ভিন্ন লুকে আসছেন সুস্মি" />
<meta property="og:description" content="মুঠোফোন সেবাদাতা প্রতিষ্ঠান গ্রামীণফোনের মডেল হিসেবে পরিচিতি পাওয়া সুস্মি রহমান এবার তার প্রথম সিনেমা নিয়ে দর্শকদের সামনে হাজির হচ্ছেন" />
<meta property="og:url" content="https://www.1newsbd.com/2018/10/21/299477" />
<meta property="og:site_name" content="1 News BD | One News BD | 1 News | One News" />
<meta property="article:section" content="slide" />
<meta property="article:published_time" content="2018-10-21T00:37:42+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?fit=800%2C425&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?fit=800%2C425&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="425" />
<meta property="og:image:alt" content="summi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="মুঠোফোন সেবাদাতা প্রতিষ্ঠান গ্রামীণফোনের মডেল হিসেবে পরিচিতি পাওয়া সুস্মি রহমান এবার তার প্রথম সিনেমা নিয়ে দর্শকদের সামনে হাজির হচ্ছেন" />
<meta name="twitter:title" content="ভিন্ন লুকে আসছেন সুস্মি" />
<meta name="twitter:image" content="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?fit=800%2C425&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 News | One News &raquo; Feed" href="https://www.1newsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 News | One News &raquo; Comments Feed" href="https://www.1newsbd.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.1newsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.1newsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.1newsbd.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.1newsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.1newsbd.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.1newsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.1newsbd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.1newsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.1newsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/paiDRj-1fUh' />
<link rel="alternate" type="application/json+oembed" href="https://www.1newsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F10%2F21%2F299477" />
<link rel="alternate" type="text/xml+oembed" href="https://www.1newsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F10%2F21%2F299477&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.1newsbd.com\/wp-admin\/","wpRestNonce":"4860fb614f","wpRestUrl":"https:\/\/www.1newsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.1newsbd.com/2018/10/21/299477/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.latestpost {
  height: 550px;
  overflow: scroll;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-299477 single-format-standard --- global-block-template-1 td-magazine td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.1newsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/1newsbd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.1newsbd.com">প্রচ্ছদ</a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296541"><a href="https://www.1newsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296548"><a href="https://www.1newsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296551"><a href="https://www.1newsbd.com/bangladesh">সারা দেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.1newsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.1newsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296537"><a href="https://www.1newsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.1newsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.1newsbd.com/jobs">চাকরির খবর</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296545"><a href="https://www.1newsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.1newsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296554"><a href="https://www.1newsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296555"><a href="https://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.1newsbd.com/technology">বিজ্ঞান প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.1newsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.1newsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.1newsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.1newsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.1newsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.1newsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.1newsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, October 21, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.1newsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/1newsbd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.1newsbd.com/">
            <img class="td-retina-data" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt=""/>
            <span class="td-visual-hidden">1 News BD | One News BD | 1 News | One News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bcb7b0c9a325_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://1newsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></a></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.1newsbd.com/">
			<img class="td-retina-data" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.1newsbd.com/">
			<img class="td-retina-data" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.1newsbd.com">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.1newsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296548"><a href="https://www.1newsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.1newsbd.com/bangladesh">সারা দেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.1newsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.1newsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.1newsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.1newsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.1newsbd.com/jobs">চাকরির খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296545"><a href="https://www.1newsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.1newsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.1newsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.1newsbd.com/technology">বিজ্ঞান প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.1newsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.1newsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.1newsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.1newsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.1newsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.1newsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.1newsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-299477" class="post-299477 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-entertainment" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ভিন্ন লুকে আসছেন সুস্মি</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">বিনোদন ডেস্ক</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-21T00:37:42+00:00" >21/10/2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5bcb7b0ca1eeb" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F10%2F21%2F299477">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8+%E0%A6%B2%E0%A7%81%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%B8%E0%A6%9B%E0%A7%87%E0%A6%A8+%E0%A6%B8%E0%A7%81%E0%A6%B8%E0%A7%8D%E0%A6%AE%E0%A6%BF&url=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F10%2F21%2F299477&via=1+News+BD+%7C+One+News+BD+%7C+1+News+%7C+One+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.1newsbd.com/2018/10/21/299477">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.1newsbd.com/2018/10/21/299477&amp;media=https://www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg&description=মুঠোফোন সেবাদাতা প্রতিষ্ঠান গ্রামীণফোনের মডেল হিসেবে পরিচিতি পাওয়া সুস্মি রহমান এবার তার প্রথম সিনেমা নিয়ে দর্শকদের সামনে হাজির হচ্ছেন">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ভিন্ন লুকে আসছেন সুস্মি %0A%0A https://www.1newsbd.com/2018/10/21/299477">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5bcb7b0ca1eeb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?fit=800%2C425&ssl=1" data-caption=""><img width="696" height="370" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?resize=696%2C370&ssl=1" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?resize=696%2C370&#038;ssl=1 696w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?resize=800%2C425&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="summi" title="susmi"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5bcb7b0ca3bdc_rand td_block_template_1"><a href="http://www.nestbdit.com/" target="_blank" rel="noopener"><img class="size-full wp-image-288730 aligncenter" src="https://www.1newsbd.com/wp-content/uploads/2018/09/nestbdit-newsportal.png" alt="news portal website developers" width="800" height="107" /></a></div><p>মুঠোফোন সেবাদাতা প্রতিষ্ঠান গ্রামীণফোনের মডেল হিসেবে পরিচিতি পাওয়া সুস্মি রহমান এবার তার প্রথম সিনেমা নিয়ে দর্শকদের সামনে হাজির হচ্ছেন। ছবির নাম ‘আসমানী’। ছবিটি আসছে ২রা নভেম্বর প্রেক্ষাগৃহে মুক্তি পাবে।</p>
<p>এ ছবিতে সুস্মি চিত্রনায়ক বাপ্পির বিপরীতে অভিনয় করেছেন। ছবিটি পরিচালনা করেছেন এম সাখাওয়াত হোসেন। নিজের নতুন ছবি নিয়ে বেশ আশাবাদ ব্যক্ত করেছেন সুস্মি।</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_3_5bcb7b0ca3550_rand td_block_template_1"><a class="ad ad-" href="/2018/10/21/299477?adtrack=1" title=""><img src="https://www.1newsbd.com/wp-content/uploads/2018/10/app-ad.png" title="" /></a></div><p>এ প্রসঙ্গে তিনি বলেন, এর আগে মডেলিং করা হলেও বড় পর্দার জন্য এটাই ছিল আমার প্রথম কাজ। এ ছবির গল্পটিও ভিন্ন ধরনের। ছবিতে ভিন্ন লুকে দর্শক আমাকে দেখতে পাবেন। এ ছবির নাম ভূমিকায় আমি অভিনয় করেছি। ছবির নায়ক বাপ্পিসহ ইউনিটের সবাই আমাকে বেশ সহযোগিতা করেছেন। গাইবান্ধার রসুলপুর গ্রামের চরে এবং শহরের বেশকিছু জায়গায় এর দৃশ্যধারণের কাজ হয়েছে। নির্মাতা বেশ যত্ন নিয়ে কাজটি করেছেন। আশা করি, ছবিটি দর্শক পছন্দ করবেন।</p>
<p>ছবির নির্মাতা এম সাখাওয়াত হোসেন বলেন, এ ছবির মূল শক্তি হচ্ছে গল্প, গান এবং সকলের অভিনয়। প্রত্যেকে বেশ সাবলীল অভিনয় করেছেন। সুস্মি নবাগত হলেও বেশ ভালো অভিনয় করেছে। আশা করি, বাপ্পি ও সুস্মি জুটি দর্শকরা পছন্দ করবেন।</p>
<p>ঘাসফড়িং প্রযোজিত এ ছবিতে আরো বিভিন্ন চরিত্রে অভিনয় করেছেন শতাব্দী ওয়াদুদ, জয়ন্ত চট্টোপাধ্যায়, শম্পা রেজা, অরুণা বিশ্বাস, এস এম মহসিন প্রমুখ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5bcb7b0ca413f_rand td_block_template_1"><div id="SC_TBlock_193716" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "193716",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>


<a href="http://www.nestbdit.com/" target="_blank" rel="noopener"><img class="alignright size-full wp-image-288726" src="https://www.1newsbd.com/wp-content/uploads/2018/09/nestbdit-ecommarce.png" alt="eCommerce Website Design" width="800" height="100" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">বিনোদন ডেস্ক</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="বিনোদন ডেস্ক"></span><meta itemprop="datePublished" content="2018-10-21T00:37:42+00:00"><meta itemprop="dateModified" content="2018-10-21T00:37:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.1newsbd.com/2018/10/21/299477"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="1 News BD | One News BD | 1 News | One News"></span><meta itemprop="headline " content="ভিন্ন লুকে আসছেন সুস্মি"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/summi.jpg?fit=800%2C425&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="425"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5bcb7b0ca5121_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bcb7b0ca5121" ><script>var block_td_uid_6_5bcb7b0ca5121 = new tdBlock();
block_td_uid_6_5bcb7b0ca5121.id = "td_uid_6_5bcb7b0ca5121";
block_td_uid_6_5bcb7b0ca5121.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5bcb7b0ca5121_rand","td_column_number":3,"live_filter_cur_post_id":299477,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bcb7b0ca5121_rand","tdc_css_class_style":"td_uid_6_5bcb7b0ca5121_rand_style"}';
block_td_uid_6_5bcb7b0ca5121.td_column_number = "3";
block_td_uid_6_5bcb7b0ca5121.block_type = "td_block_related_posts";
block_td_uid_6_5bcb7b0ca5121.post_count = "6";
block_td_uid_6_5bcb7b0ca5121.found_posts = "1654";
block_td_uid_6_5bcb7b0ca5121.header_color = "";
block_td_uid_6_5bcb7b0ca5121.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bcb7b0ca5121.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_6_5bcb7b0ca5121);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5bcb7b0ca7611" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5bcb7b0ca5121" href="#">RELATED ARTICLES</a><a id="td_uid_8_5bcb7b0ca765c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5bcb7b0ca5121" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5bcb7b0ca5121 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/10/21/299482" rel="bookmark" class="td-image-wrap" title="চলচ্চিত্রে ফিরতে চান তামান্না"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/tamanna.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/tamanna.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/tamanna.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="tamanna" title="চলচ্চিত্রে ফিরতে চান তামান্না"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/10/21/299482" rel="bookmark" title="চলচ্চিত্রে ফিরতে চান তামান্না">চলচ্চিত্রে ফিরতে চান তামান্না</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/10/21/299481" rel="bookmark" class="td-image-wrap" title="স্ত্রী-বান্ধবীদের সঙ্গে নেয়ার অনুমতি পেলেন কোহলিরা"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/anuska-virat.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/anuska-virat.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/anuska-virat.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="anuska virat" title="স্ত্রী-বান্ধবীদের সঙ্গে নেয়ার অনুমতি পেলেন কোহলিরা"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/10/21/299481" rel="bookmark" title="স্ত্রী-বান্ধবীদের সঙ্গে নেয়ার অনুমতি পেলেন কোহলিরা">স্ত্রী-বান্ধবীদের সঙ্গে নেয়ার অনুমতি পেলেন কোহলিরা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/10/21/299474" rel="bookmark" class="td-image-wrap" title="গ্লাভস হাতে মুশফিকের হাতছানি"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/mushfik.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/mushfik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/mushfik.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="mushfik" title="গ্লাভস হাতে মুশফিকের হাতছানি"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/10/21/299474" rel="bookmark" title="গ্লাভস হাতে মুশফিকের হাতছানি">গ্লাভস হাতে মুশফিকের হাতছানি</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/10/20/299436" rel="bookmark" class="td-image-wrap" title="আইয়ুব বাচ্চুকে ইউএস বাংলার অভিনব সম্মাননা"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/baccu-3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/baccu-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/baccu-3.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="baccu" title="আইয়ুব বাচ্চুকে ইউএস বাংলার অভিনব সম্মাননা"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/10/20/299436" rel="bookmark" title="আইয়ুব বাচ্চুকে ইউএস বাংলার অভিনব সম্মাননা">আইয়ুব বাচ্চুকে ইউএস বাংলার অভিনব সম্মাননা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/10/20/299432" rel="bookmark" class="td-image-wrap" title="জুতা চুরি করে ৪২ কোটি টাকা!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/prianka-nik.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/prianka-nik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/10/prianka-nik.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="জুতা চুরি করে ৪২ কোটি টাকা!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/10/20/299432" rel="bookmark" title="জুতা চুরি করে ৪২ কোটি টাকা!">জুতা চুরি করে ৪২ কোটি টাকা!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/10/20/299419" rel="bookmark" class="td-image-wrap" title="মুস্তাফিজকে ছেড়ে দিয়েছে মুম্বাই!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/mustafij.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/mustafij.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/mustafij.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="mustafij" title="মুস্তাফিজকে ছেড়ে দিয়েছে মুম্বাই!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/10/20/299419" rel="bookmark" title="মুস্তাফিজকে ছেড়ে দিয়েছে মুম্বাই!">মুস্তাফিজকে ছেড়ে দিয়েছে মুম্বাই!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bcb7b0ca5121" data-td_block_id="td_uid_6_5bcb7b0ca5121"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bcb7b0ca5121" data-td_block_id="td_uid_6_5bcb7b0ca5121"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>সর্বশেষ</span></h4>		<ul>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299488">গুরুত্বপূর্ণ অধিবেশন আজ</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299485">স্টিয়ারিং কমিটিতে যারা থাকছেন</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299482">চলচ্চিত্রে ফিরতে চান তামান্না</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299481">স্ত্রী-বান্ধবীদের সঙ্গে নেয়ার অনুমতি পেলেন কোহলিরা</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299477">ভিন্ন লুকে আসছেন সুস্মি</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299474">গ্লাভস হাতে মুশফিকের হাতছানি</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/21/299473">নির্বাচন নিয়ে কেন এই সংশয়</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299468">রাবিতে ছাত্রলীগ নেতার বিরুদ্ধে হল প্রহরীকে মারধরের অভিযোগ</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299465">রাবি শিক্ষার্থী লিপু হত্যার বিচার দাবি</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299461">যশোরের শার্শায় বানিজ্যক ভিত্তিতে ড্রাগন ফলের চাষ</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299457">কে কার সঙ্গে সংলাপ করবে: ওবায়দুল কাদের</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299455">‘ক্ষমতায় গেলে ৭ দিনের মধ্যে ডিজিটাল নিরাপত্তা আইন বাতিল’</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299450">এরশাদের ১৮ দফা</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299447">মঞ্চে গান গাইলেন রওশন এরশাদ</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/10/20/299445">মহৎ অর্জনের জন্য মহান ত্যাগের প্রয়োজন: প্রধানমন্ত্রী</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

<div id="SC_TBlock_194408" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "194408",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.1newsbd.com/"><img class="td-retina-data" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>প্রকাশক: আল মামুন শাওন, ভারপ্রাপ্ত সম্পাদক: জাহিদুল কবির মিল্টন। </br>
যোগাযোগ: সমবায় ব্যাংক মার্কেট (তৃতীয় তলা), গুরুদাশ বাবু লেন, যশোর।</br>
মোবাইল: ০১৭১০-৭০০৭৭৭। ই-মেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c0d52594b4f5e58125f53517c5b515d5550125f5351">[email&#160;protected]</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.1newsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/1newsbd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Developed by <a href="http://www.nestbdit.com" target="_blank" rel="noopener">NEST BD IT</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5bcb7b0cb4321
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"299477","ajaxurl":"https:\/\/www.1newsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'152206485',post:'299477',tz:'6',srv:'www.1newsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '152206485', '299477' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bcb7b0cb4a0d">.latestpost{     height: 550px;     overflow: scroll; }</textarea>
						<div id="td_live_css_uid_1_5bcb7b0cb4a0d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bcb7b0cb4a0d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bcb7b0cb4a0d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>