<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.1newsbd.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?fit=640%2C360&ssl=1" /><link rel="icon" type="image/png" href="https://1newsbd.com/wp-content/uploads/2018/09/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="আওয়ামী লীগ নেতৃত্বাধীন ১৪ দল আয়োজিত কর্মী সমাবেশ শুরু হয়েছে। শনিবার বেলা পৌনে চারটার দিকে রাজধানীর মহানগর নাট্যমঞ্চে ১৪ দলের মুখপাত্র মোহাম্মদ নাসিমের সভাপতিত্বে এ কর্মী সমাবেশ শুরু হয়।"/>
<link rel="canonical" href="https://www.1newsbd.com/2018/09/29/297127" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু" />
<meta property="og:description" content="আওয়ামী লীগ নেতৃত্বাধীন ১৪ দল আয়োজিত কর্মী সমাবেশ শুরু হয়েছে। শনিবার বেলা পৌনে চারটার দিকে রাজধানীর মহানগর নাট্যমঞ্চে ১৪ দলের মুখপাত্র মোহাম্মদ নাসিমের সভাপতিত্বে এ কর্মী সমাবেশ শুরু হয়।" />
<meta property="og:url" content="https://www.1newsbd.com/2018/09/29/297127" />
<meta property="og:site_name" content="1 News BD | One News BD | 1 News | One News" />
<meta property="article:section" content="top 1" />
<meta property="article:published_time" content="2018-09-29T17:10:14+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?fit=640%2C360&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?fit=640%2C360&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="A.lig" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="আওয়ামী লীগ নেতৃত্বাধীন ১৪ দল আয়োজিত কর্মী সমাবেশ শুরু হয়েছে। শনিবার বেলা পৌনে চারটার দিকে রাজধানীর মহানগর নাট্যমঞ্চে ১৪ দলের মুখপাত্র মোহাম্মদ নাসিমের সভাপতিত্বে এ কর্মী সমাবেশ শুরু হয়।" />
<meta name="twitter:title" content="নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু" />
<meta name="twitter:image" content="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?fit=640%2C360&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 News | One News &raquo; Feed" href="https://www.1newsbd.com/feed" />
<link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 News | One News &raquo; Comments Feed" href="https://www.1newsbd.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.1newsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://www.1newsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.1newsbd.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.1newsbd.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.1newsbd.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/includes/demos/magazine/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.1newsbd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.1newsbd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.1newsbd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.1newsbd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/paiDRj-1fin' />
<link rel="alternate" type="application/json+oembed" href="https://www.1newsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F09%2F29%2F297127" />
<link rel="alternate" type="text/xml+oembed" href="https://www.1newsbd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F09%2F29%2F297127&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.1newsbd.com\/wp-admin\/","wpRestNonce":"024b2399a0","wpRestUrl":"https:\/\/www.1newsbd.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.1newsbd.com/2018/09/29/297127/amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786068-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786068-1');
</script>
	<style id="tdw-css-placeholder">.latestpost {
  height: 550px;
  overflow: scroll;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-297127 single-format-standard -- global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.1newsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/1newsbd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-296451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-296451"><a href="https://www.1newsbd.com">প্রচ্ছদ</a></li>
<li id="menu-item-296541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296541"><a href="https://www.1newsbd.com/national">জাতীয়</a></li>
<li id="menu-item-296548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-296548"><a href="https://www.1newsbd.com/politics">রাজনীতি</a></li>
<li id="menu-item-296551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296551"><a href="https://www.1newsbd.com/bangladesh">সারা দেশ</a></li>
<li id="menu-item-296557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296557"><a href="https://www.1newsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li id="menu-item-296536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296536"><a href="https://www.1newsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-296537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296537"><a href="https://www.1newsbd.com/international">আন্তর্জাতিক</a></li>
<li id="menu-item-296552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296552"><a href="https://www.1newsbd.com/sports">স্পোর্টস</a></li>
<li id="menu-item-296540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296540"><a href="https://www.1newsbd.com/jobs">চাকরির খবর</a></li>
<li id="menu-item-296545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296545"><a href="https://www.1newsbd.com/entertainment">বিনোদন</a></li>
<li id="menu-item-296553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296553"><a href="https://www.1newsbd.com/health">স্বাস্থ্য</a></li>
<li id="menu-item-296556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296556"><a href="#">অনান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-296554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296554"><a href="https://www.1newsbd.com/districts/jessore">যশোর</a></li>
	<li id="menu-item-296555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296555"><a href="https://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li id="menu-item-296544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296544"><a href="https://www.1newsbd.com/technology">বিজ্ঞান প্রযুক্তি</a></li>
	<li id="menu-item-296549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296549"><a href="https://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li id="menu-item-296539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296539"><a href="https://www.1newsbd.com/opinion">খোলা কলাম</a></li>
	<li id="menu-item-296542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296542"><a href="https://www.1newsbd.com/expatriate">প্রবাস</a></li>
	<li id="menu-item-296543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296543"><a href="https://www.1newsbd.com/features">ফিচার</a></li>
	<li id="menu-item-296538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296538"><a href="https://www.1newsbd.com/islam">ইসলাম</a></li>
	<li id="menu-item-296546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296546"><a href="https://www.1newsbd.com/different">ভিন্ন খবর</a></li>
	<li id="menu-item-296547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296547"><a href="https://www.1newsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li id="menu-item-296550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296550"><a href="https://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.1newsbd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 29, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.1newsbd.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/1newsbd" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.1newsbd.com/">
            <img class="td-retina-data" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt=""/>
            <span class="td-visual-hidden">1 News BD | One News BD | 1 News | One News</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5baf642ca5907_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://1newsbd.com/wp-content/uploads/2018/09/LabScan-Add2.gif"/></a></div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.1newsbd.com/">
			<img class="td-retina-data" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.1newsbd.com/">
			<img class="td-retina-data" data-retina="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" src="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-296451"><a href="https://www.1newsbd.com">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296541"><a href="https://www.1newsbd.com/national">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-296548"><a href="https://www.1newsbd.com/politics">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296551"><a href="https://www.1newsbd.com/bangladesh">সারা দেশ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-296557"><a href="https://www.1newsbd.com/64districts">৬৪ জেলার খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296536"><a href="https://www.1newsbd.com/business">অর্থ ও বাণিজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296537"><a href="https://www.1newsbd.com/international">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296552"><a href="https://www.1newsbd.com/sports">স্পোর্টস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296540"><a href="https://www.1newsbd.com/jobs">চাকরির খবর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296545"><a href="https://www.1newsbd.com/entertainment">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296553"><a href="https://www.1newsbd.com/health">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-296556"><a href="#">অনান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296554"><a href="https://www.1newsbd.com/districts/jessore">যশোর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296555"><a href="https://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296544"><a href="https://www.1newsbd.com/technology">বিজ্ঞান প্রযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296549"><a href="https://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296539"><a href="https://www.1newsbd.com/opinion">খোলা কলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296542"><a href="https://www.1newsbd.com/expatriate">প্রবাস</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296543"><a href="https://www.1newsbd.com/features">ফিচার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296538"><a href="https://www.1newsbd.com/islam">ইসলাম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296546"><a href="https://www.1newsbd.com/different">ভিন্ন খবর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296547"><a href="https://www.1newsbd.com/%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af">রম্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-296550"><a href="https://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.1newsbd.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-297127" class="post-297127 post type-post status-publish format-standard has-post-thumbnail hentry category-top1 category-politics" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">✍</div> <a href="">ডেস্ক রিপোর্ট</a><div class="td-author-line">  ⌚ প্রকাশিত </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-29T17:10:14+00:00" >29/09/2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5baf642cabf8f" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F09%2F29%2F297127">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A8%E0%A7%8C%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%B9%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%AE%E0%A7%81%E0%A6%B9%E0%A7%81+%E0%A6%B8%E0%A7%8D%E0%A6%B2%E0%A7%8B%E0%A6%97%E0%A6%BE%E0%A6%A8%E0%A7%87+%E0%A7%A7%E0%A7%AA+%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0+%E0%A6%B8%E0%A6%AE%E0%A6%BE%E0%A6%AC%E0%A7%87%E0%A6%B6+%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81&url=https%3A%2F%2Fwww.1newsbd.com%2F2018%2F09%2F29%2F297127&via=1+News+BD+%7C+One+News+BD+%7C+1+News+%7C+One+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.1newsbd.com/2018/09/29/297127">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.1newsbd.com/2018/09/29/297127&amp;media=https://www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg&description=আওয়ামী লীগ নেতৃত্বাধীন ১৪ দল আয়োজিত কর্মী সমাবেশ শুরু হয়েছে। শনিবার বেলা পৌনে চারটার দিকে রাজধানীর মহানগর নাট্যমঞ্চে ১৪ দলের মুখপাত্র মোহাম্মদ নাসিমের সভাপতিত্বে এ কর্মী সমাবেশ শুরু হয়।">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু %0A%0A https://www.1newsbd.com/2018/09/29/297127">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5baf642cabf8f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?fit=640%2C360&ssl=1" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?resize=640%2C360&ssl=1" srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?w=640&ssl=1 640w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" alt="A.lig" title="A.lig"/></a></div>
        <p>আওয়ামী লীগ নেতৃত্বাধীন ১৪ দল আয়োজিত কর্মী সমাবেশ শুরু হয়েছে। শনিবার বেলা পৌনে চারটার দিকে রাজধানীর মহানগর নাট্যমঞ্চে ১৪ দলের মুখপাত্র মোহাম্মদ নাসিমের সভাপতিত্বে এ কর্মী সমাবেশ শুরু হয়।</p>
<p>বেলা ২টা থেকেই রাজধানীর বিভিন্ন এলাকা থেকে জোটের নেতাকর্মীরা স্লোগান নিয়ে সমাবেশস্থলে আসতে থাকেন। &#8216;নৌকা- শেখ হাসিনা&#8217; স্লোগান নিয়ে জোট নেতৃত্বাধীন দলের নেতাকর্মীরা সমাবেশস্থলে জড়ো হতে থাকেন। এ সময় স্লোগানে নাট্যমঞ্চের অডিটোরিয়াম মুখরিত হয়ে ওঠে।</p>
<p>ঢাকা মহানগর ১৪ দলের সমন্বয়ক শাহে আলম মুরাদের সঞ্চালনায় সমাবেশে উপস্থিত ছিলেন আওয়ামী লীগের সভাপতিমণ্ডলীর সদস্য বেগম মতিয়া চৌধুরী, ওয়ার্কার্স পার্টির সভাপতি রাশেদ খান মেনন, জাতীয় পার্টি (জেপি) চেয়ারম্যান আনোয়ার হোসেন মঞ্জু, জাসদ (একাংশ) সভাপতি শরীফ নুরুল আম্বিয়া, জেপি মহাসচিব শেখ শহীদুল ইসলাম, তরিকত ফেডারেশনের চেয়ারম্যান সৈয়দ নজিবুল বশর মাইজভান্ডারী, আওয়ামী লীগের যুগ্ম সাধারণ সম্পাদক জাহাঙ্গীর কবির নানক ও আবদুর রহমান, গণতন্ত্রী পার্টির সাধারণ সম্পাদক ডা. শাহাদাৎ হোসেন, জাতীয় সমাজতান্ত্রিক দল জাসদের (একাংশ) সাধারণ সম্পাদক নাজমুল হক প্রধান, জাতীয় সমাজতান্ত্রিক দল জাসদের (একাংশ) সাধারণ সম্পাদক শিরীন আখতার, বাসদের আহ্বায়ক রেজাউর রশীদ খান প্রমুখ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5baf642cadabb_rand td_block_template_1"><div id="taboola-mid-article-bulk"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'mid-article-bulk1',
    container: 'taboola-mid-article-bulk',
    placement: 'Mid Article Bulk',
    target_type: 'mix'
  });
</script>

<a href="http://www.nestbdit.com/" target="_blank" rel="noopener"><img class="size-full wp-image-288730 aligncenter" src="https://www.1newsbd.com/wp-content/uploads/2018/09/nestbdit-newsportal.png" alt="news portal website developers" width="800" height="107" /></a>

<a href="http://www.nestbdit.com/" target="_blank" rel="noopener"><img class="alignright size-full wp-image-288726" src="https://www.1newsbd.com/wp-content/uploads/2018/09/nestbdit-ecommarce.png" alt="eCommerce Website Design" width="800" height="100" /></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">ডেস্ক রিপোর্ট</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ডেস্ক রিপোর্ট"></span><meta itemprop="datePublished" content="2018-09-29T17:10:14+00:00"><meta itemprop="dateModified" content="2018-09-29T17:10:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.1newsbd.com/2018/09/29/297127"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://1newsbd.com/wp-content/uploads/2018/09/ONE-NEWS-BD-Logo-300x51.png"></span><meta itemprop="name" content="1 News BD | One News BD | 1 News | One News"></span><meta itemprop="headline " content="নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/A.lig_.jpg?fit=640%2C360&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5baf642cae465_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5baf642cae465" ><script>var block_td_uid_4_5baf642cae465 = new tdBlock();
block_td_uid_4_5baf642cae465.id = "td_uid_4_5baf642cae465";
block_td_uid_4_5baf642cae465.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5baf642cae465_rand","td_column_number":3,"live_filter_cur_post_id":297127,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5baf642cae465_rand","tdc_css_class_style":"td_uid_4_5baf642cae465_rand_style"}';
block_td_uid_4_5baf642cae465.td_column_number = "3";
block_td_uid_4_5baf642cae465.block_type = "td_block_related_posts";
block_td_uid_4_5baf642cae465.post_count = "6";
block_td_uid_4_5baf642cae465.found_posts = "1272";
block_td_uid_4_5baf642cae465.header_color = "";
block_td_uid_4_5baf642cae465.ajax_pagination_infinite_stop = "";
block_td_uid_4_5baf642cae465.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_4_5baf642cae465);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5baf642cb9578" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5baf642cae465" href="#">RELATED ARTICLES</a><a id="td_uid_6_5baf642cb95c7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5baf642cae465" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5baf642cae465 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/09/29/297120" rel="bookmark" class="td-image-wrap" title="কাল দেখবেন কত লোক আসে: গয়েশ্বর"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/gayesshar.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/gayesshar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/gayesshar.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="gayeshar" title="কাল দেখবেন কত লোক আসে: গয়েশ্বর"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/09/29/297120" rel="bookmark" title="কাল দেখবেন কত লোক আসে: গয়েশ্বর">কাল দেখবেন কত লোক আসে: গয়েশ্বর</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/09/29/297101" rel="bookmark" class="td-image-wrap" title="‘১০ বছরে ১০ মিনিটও রাস্তায় নামতে পারে নাই বিএনপি’"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/kader.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/kader.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/kader.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="obidul kader" title="‘১০ বছরে ১০ মিনিটও রাস্তায় নামতে পারে নাই বিএনপি’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/09/29/297101" rel="bookmark" title="‘১০ বছরে ১০ মিনিটও রাস্তায় নামতে পারে নাই বিএনপি’">‘১০ বছরে ১০ মিনিটও রাস্তায় নামতে পারে নাই বিএনপি’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/09/29/297099" rel="bookmark" class="td-image-wrap" title="২২ শর্তে সমাবেশের অনুমতি পেলো বিএনপি"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/bnp-logo.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/bnp-logo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/bnp-logo.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="bnp-logo" title="২২ শর্তে সমাবেশের অনুমতি পেলো বিএনপি"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/09/29/297099" rel="bookmark" title="২২ শর্তে সমাবেশের অনুমতি পেলো বিএনপি">২২ শর্তে সমাবেশের অনুমতি পেলো বিএনপি</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/09/29/297093" rel="bookmark" class="td-image-wrap" title="যুক্তরাষ্ট্র চায় বাংলাদেশে অবাধ নির্বাচন হোক : প্রধানমন্ত্রী"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/hasina-usa.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/hasina-usa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/hasina-usa.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="hasina usa" title="যুক্তরাষ্ট্র চায় বাংলাদেশে অবাধ নির্বাচন হোক : প্রধানমন্ত্রী"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/09/29/297093" rel="bookmark" title="যুক্তরাষ্ট্র চায় বাংলাদেশে অবাধ নির্বাচন হোক : প্রধানমন্ত্রী">যুক্তরাষ্ট্র চায় বাংলাদেশে অবাধ নির্বাচন হোক : প্রধানমন্ত্রী</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/09/29/297088" rel="bookmark" class="td-image-wrap" title="সিনহার বই প্রকাশের পেছনে কারা আমি জানি : প্রধানমন্ত্রী"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/hasina-news.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/hasina-news.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/hasina-news.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="hasina news" title="সিনহার বই প্রকাশের পেছনে কারা আমি জানি : প্রধানমন্ত্রী"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/09/29/297088" rel="bookmark" title="সিনহার বই প্রকাশের পেছনে কারা আমি জানি : প্রধানমন্ত্রী">সিনহার বই প্রকাশের পেছনে কারা আমি জানি : প্রধানমন্ত্রী</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.1newsbd.com/2018/09/29/297078" rel="bookmark" class="td-image-wrap" title="যশোরে যুবক খুন"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/jessore-news-murder.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/jessore-news-murder.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2018/09/jessore-news-murder.jpg?resize=436%2C300&#038;ssl=1 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="jessore news murder" title="যশোরে যুবক খুন"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.1newsbd.com/2018/09/29/297078" rel="bookmark" title="যশোরে যুবক খুন">যশোরে যুবক খুন</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5baf642cae465" data-td_block_id="td_uid_4_5baf642cae465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5baf642cae465" data-td_block_id="td_uid_4_5baf642cae465"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsbd.com&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=659976850786736" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:200px;" allowtransparency="true"></iframe></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>সর্বশেষ</span></h4>		<ul>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297154">গুজব ঠেকাতে তৈরি হচ্ছে পুলিশের নতুন ইউনিট: আইজিপি</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297151">এবছর সাহিত্যে নোবেল নয়</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297146">ঘুমের মাঝেই কমবে ওজন!</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297144">মহেশপুরে মাইক্রোবাসের ধাক্কায় আলমসাধু চালক নিহত</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297137">ঝিনাইদহে বন্দুকযুদ্ধে ১ ডাকাত নিহত, অস্ত্র ও গুলি উদ্ধার</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297138">রবিবার শেষ হচ্ছে কুবিতে ভর্তির আবেদন, বাড়ছে না সময়সীমা</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297134">ফেসবুকের নিরাপত্তায় ‘ট্রাস্টেড কনট্যাক্টস’ যুক্ত করবেন যেভাবে</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297131">পুরো দুনিয়া কি বসে বসে মিয়ানমারের হত্যাযজ্ঞ দেখবে? প্রশ্ন মাহাথিরের</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297127">নৌকার মুহুর্মুহু স্লোগানে ১৪ দলের সমাবেশ শুরু</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297123">মিস বাগদাদকে গুলি করে হত্যা</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297120">কাল দেখবেন কত লোক আসে: গয়েশ্বর</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297117">নাটকের পরিচালকদের সভাপতি লাভলু, সম্পাদক অলিক</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297111">ইন্দোনেশিয়া যেন মৃত্যু উপত্যকা, নিহতের সংখ্যা ৪০০ (ভিডিও)</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297109">পদ্মা সেতুর নামকরণ হবে শেখ হাসিনার নামে: কাদের</a>
									</li>
											<li>
					<a href="https://www.1newsbd.com/2018/09/29/297103">রাবি’র ১০ম সমাবর্তন: আনন্দের জোয়ারে ভাসছে ক্যাম্পাস</a>
									</li>
					</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2F1newsjessore&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=182602958946913" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59c4d02d28a06117d405b228',
      AdUnitType: '2',
      PublisherID: '265218191367532',
      PlacementID: 'plt2MuPU0tWx5o59IXG',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'en-us',
      BG_Color: '',
      Text_Color: '',
      Font: 'Arial, Helvetica, sans-serif',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/1newsbdcom" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/1newsbd/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.1newsbd.com/feed" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/1newsbd" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/1newsbd" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-296381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-296381"><a href="#">Advertisement</a></li>
<li id="menu-item-296382" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296382"><a href="#">Blog</a></li>
<li id="menu-item-296383" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296383"><a href="#">Contact us</a></li>
<li id="menu-item-296384" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296384"><a href="http://themeforest.net/item/newspaper/5489609">Buy now</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5baf642cc4a7f
    -->

    <script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"297127","ajaxurl":"https:\/\/www.1newsbd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.1newsbd.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.1newsbd.com/wp-content/themes/nestbdit_1newsbd';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'152206485',post:'297127',tz:'6',srv:'www.1newsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '152206485', '297127' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5baf642cc4ffc">.latestpost{     height: 550px;     overflow: scroll; }</textarea>
						<div id="td_live_css_uid_1_5baf642cc4ffc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5baf642cc4ffc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5baf642cc4ffc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>