<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="http://www.1newsbd.com/wp-content/cache/autoptimize/css/autoptimize_f4a9220874477ed010eaf1ebbe2a50c5.css" rel="stylesheet" /><title>দুই পদেই বিএনপির পুরনো প্রার্থীরা মাঠে</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.1newsbd.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.1newsbd.com/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.9.1" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="ঢাকা উত্তর সিটি করপোরেশন (ডিএনসিসি) নির্বাচনে মেয়র ও কাউন্সিলর পদে বিএনপিতে পুরনো প্রার্থীদের নামই ঘুরে ফিরে আসছে। মেয়র পদে বিগত নির্বাচনে অংশ নেওয়া বিএনপির নির্বাহী"/><link rel="canonical" href="http://www.1newsbd.com/2018/01/08/241647" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="দুই পদেই বিএনপির পুরনো প্রার্থীরা মাঠে" /><meta property="og:description" content="ঢাকা উত্তর সিটি করপোরেশন (ডিএনসিসি) নির্বাচনে মেয়র ও কাউন্সিলর পদে বিএনপিতে পুরনো প্রার্থীদের নামই ঘুরে ফিরে আসছে। মেয়র পদে বিগত নির্বাচনে অংশ নেওয়া বিএনপির নির্বাহী" /><meta property="og:url" content="http://www.1newsbd.com/2018/01/08/241647" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="top 2" /><meta property="article:published_time" content="2018-01-08T00:39:04+00:00" /><meta property="og:image" content="http://www.1newsbd.com/wp-content/uploads/2017/12/bnp-logo.jpg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="315" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.1newsbd.com\/","name":"1 News BD | One News BD | 1 NEWS | ONE NEWS","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.1newsbd.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="http://www.1newsbd.com/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="http://www.1newsbd.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; দুই পদেই বিএনপির পুরনো প্রার্থীরা মাঠে Comments Feed" href="http://www.1newsbd.com/2018/01/08/241647/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.1newsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.1newsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.1newsbd.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1newsbd.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1newsbd.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p4Rv2x-10Rx' /><link rel="alternate" type="application/json+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2018%2F01%2F08%2F241647" /><link rel="alternate" type="text/xml+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2018%2F01%2F08%2F241647&#038;format=xml" /><meta property="fb:pages" content="235905639865257" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="shortcut icon" type="image/x-icon" href="http://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/> <script src="https://apis.google.com/js/platform.js" async defer></script> <meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/><meta property="fb:pages" content="617646991664222" /><meta property="fb:pages" content="235905639865257" /></head><body class="wordpress ltr en_US parent-theme y2018 m01 d08 h10 monday logged-out singular singular-post singular-post-241647 post-format-standard gecko topbar-enabled logo-image-enabled layout-2c-l"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">08/01/2018</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://plus.google.com/+1newsbdcom" title="Google Plus"><i class="fa fa-google-plus" aria-hidden="true"></i><span class="screen-reader-text">Google Plus</span></a></li><li><a href="https://www.linkedin.com/company/1newsbd/" title="LinkedIn"><i class="fa fa-linkedin" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="http://www.1newsbd.com/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="http://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="http://www.1newsbd.com/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png?fit=535%2C91" alt="Logo" width="535" height="91" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="http://www.1newsbd.com/converter/">Bangla Font Converter</a></h2></div></section><section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="http://www.1newsbd.com/" role="search"> <label for="s" class="screen-reader-text">Search</label> <input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" /> <input type="submit" class="submit" id="searchsubmit" value="Search" /></form></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="http://www.1newsbd.com">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187089"><a href="http://www.1newsbd.com/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187090"><a href="http://www.1newsbd.com/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="http://www.1newsbd.com/bangladesh">সারা দেশ</a></li><li id="menu-item-213459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213459"><a href="http://www.1newsbd.com/international">আন্তর্জাতিক</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="http://www.1newsbd.com/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187091"><a href="http://www.1newsbd.com/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7319"><a title="বিনোদনের খবর" href="http://www.1newsbd.com/entertainment">বিনোদন</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="http://www.1newsbd.com/islam">ইসলাম</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="http://www.1newsbd.com/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="http://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="http://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="http://www.1newsbd.com/technology">প্রযুক্তি</a></li><li id="menu-item-227123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227123"><a href="http://www.1newsbd.com/business">অর্থ ও বাণিজ্য</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="http://www.1newsbd.com/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="http://www.1newsbd.com/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="http://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="http://www.1newsbd.com/literature/">সাহিত্য</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="http://www.1newsbd.com/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="http://www.1newsbd.com/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="http://www.1newsbd.com/expatriate">প্রবাস</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-241647" class="hentry post publish post-1 odd author-admin format-standard category-top2 category-dhaka category-politics"><header class="entry-header"><div id="539701902_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0"> <noscript><iframe id="7febb90a77" name="7febb90a77" src="//raiseit-d.openx.net/w/1.0/afr?auid=539701902&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=7febb90a77&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=539701902&cs=7febb90a77&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script type="text/javascript">var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "539701902_INSERT_SLOT_ID_HERE",
     auid: "539701902"
  });</script> <script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script> <h1 class="entry-title">দুই পদেই বিএনপির পুরনো প্রার্থীরা মাঠে</h1><div class="entry-byline">Published: <time class="published" datetime="2018-01-08T00:39:04+00:00" title="Monday, January 8th, 2018, 12:39 am">08/01/2018</time>,</div></header><div class="entry-content"><div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="http://www.1newsbd.com/2018/01/08/241647" data-type="button_count"></div></div><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a></div><div class="s-single-share"><div class="g-plusone" data-size="medium"></div></div></div><p><strong>ডেস্ক রিপোর্ট:</strong> ঢাকা উত্তর সিটি করপোরেশন (ডিএনসিসি) নির্বাচনে মেয়র ও কাউন্সিলর পদে বিএনপিতে পুরনো প্রার্থীদের নামই ঘুরে ফিরে আসছে। মেয়র পদে বিগত নির্বাচনে অংশ নেওয়া বিএনপির নির্বাহী কমিটির সদস্য তাবিথ আউয়ালকে ঘিরে ব্যাপক আলোচনা হচ্ছে। সবকিছু ঠিকঠাক থাকলে তিনিই ধানের শীষ প্রতীকে নির্বাচন করবেন। যদিও কেউ কেউ বলছেন, কোনো কারণে প্রার্থী পরিবর্তন হলে সাবেক এমপি মেজর (অব.) কামরুল ইসলাম দলীয় মনোনয়ন পেতে পারেন। সেই প্রত্যাশায় কামরুল সমর্থকরাও মাঠে তত্পরতা চালাচ্ছেন।</p><p>বিএনপির নীতি নির্ধারকরা বলছেন, শেষ পর্যন্ত ঢাকা উত্তর সিটি নির্বাচন হবে কি না তা নিয়ে সর্বমহলে আশঙ্কা রয়েছে। তবে নির্বাচন হলে বিএনপি তাতে অংশ নেবে। এ নিয়ে বিএনপির স্থায়ী কমিটির বৈঠকে চেয়ারপারসন বেগম খালেদা জিয়া নির্বাচনে যাওয়ার ব্যাপারে ইতিবাচক মনোভাব ব্যক্ত করেন। নির্বাচন মোটামুটিভাবে নিরপেক্ষ হলে বিএনপির প্রার্থী বিপুল ভোটে বিজয়ী হবে বলেও মনে করেন বিএনপি নেতারা। একইসঙ্গে সিটি নির্বাচনে শেষ পর্যন্ত বিএনপি থাকবে বলেও জানা গেছে।</p><p>বিএনপি মহাসচিব মির্জা ফখরুল ইসলাম আলমগীর বলেন, ‘আমরা বিগত সময়ে সব স্থানীয় সরকার নির্বাচনে অংশ নিয়েছি। ঢাকা উত্তর সিটি করপোরেশন নির্বাচনেও অংশ নেব। মেয়র পদে একাধিক প্রার্থী রয়েছে। আমাদের পুরনো প্রার্থী তাবিথ আউয়ালের নাম আলোচনায় আছে। তবে এখনো মেয়র প্রার্থী চূড়ান্ত হয়নি। কাউন্সিলর পদেও একাধিক প্রার্থী গণসংযোগ করছেন। সময়মতো দলীয় প্রার্থী ঘোষণা দেওয়া হবে। এখন প্রয়োজন লেভেল প্লেয়িং ফিল্ডের।’</p><p>জানা যায়, এর আগে ঢাকা সিটি করপোরেশন উত্তরে ৩৬টি ওয়ার্ড ছিল। এখন নতুনভাবে বেশ কয়েকটি এলাকা যুক্ত হয়েছে।<br /> এগুলো হলো, বাড্ডা, ভাটারা, সাতারকুল, বেরাইদ, ডুমনি, উত্তরখান, দক্ষিণখান ও হরিরামপুর। ফলে ৫৪টি ওয়ার্ডে বিভক্ত করা হয়েছে। সম্প্রসারিত ৩৮, ৩৯ ও ৪০ নম্বর ওয়ার্ড নিয়ে সংরক্ষিত আসনের ১৩ নম্বর ওয়ার্ড, ৩৭, ৪১ ও ৪২ নম্বর ওয়ার্ড নিয়ে ১৪ নম্বর, ৪৩, ৪৪ ও ৪৫ নম্বর ওয়ার্ড নিয়ে ১৫ নম্বর, ৪৬, ৪৭ ও ৪৮ নম্বর ওয়ার্ড নিয়ে ১৬ নম্বর, ৪৯, ৫০ ও ৫১ নম্বর ওয়ার্ড নিয়ে ১৭ নম্বর এবং ৫২, ৫৩ ও ৫৪ নম্বর ওয়ার্ড নিয়ে সংরক্ষিত আসনের ১৮ নম্বর ওয়ার্ড গঠন করা হয়েছে।</p><p>জানা যায়, সম্প্রসারিত ওয়ার্ডে উত্তরখান ৪৪ নম্বর ওয়ার্ডে আহসান হাবিব, ৪৫ নম্বর ওয়ার্ডে জাহাঙ্গীর বেপারি, ৪৬ নম্বর ওয়ার্ডে সরকার রফিকুল ইসলাম মুকুল, দক্ষিণখান ৪৭ নম্বর ওয়ার্ডে মোতালেব হোসেন, ৪৮ নম্বর ওয়ার্ডে হাজী খলিলুর রহমান, ৪৯ নম্বর ওয়ার্ডে আতাউর রহমান আতা, ৫০ নম্বর ওয়ার্ডে সালাম সরকার, উত্তরা ৫১ নম্বর ওয়ার্ডে আফাজউদ্দিন, তুরাগ-৫২ নম্বর ওয়ার্ডে কুদরত ইলাহী লিলি, ৫৩ নম্বর ওয়ার্ডে মোস্তফা জামান, ৫৪ নম্বর ওয়ার্ডে হারুন অর রশীদ খোকা, বাড্ডা ৩৭ নম্বর ওয়ার্ডে মো. আবুল বাশার, ৩৮ নম্বর ওয়ার্ডে আলী হোসেন, ৪১ নম্বর ওয়ার্ডে মো. তাজুল ইসলাম, ৪২ নম্বর ওয়ার্ডে মো. মাহফুজুর রহমান, ৪৩ নম্বর ওয়ার্ডে মজিবুর রহমান, ভাটারা ৩৯ নম্বর ওয়ার্ডে মো. নবিয়ার রহমান ও ৪০ নম্বর ওয়ার্ডে আতাউর রহমান আতা কাউন্সিলর পদে মনোনয়ন প্রত্যাশী।</p><p>এ ছাড়া প্রতিটি ওয়ার্ডে বিএনপির একাধিক নেতা মনোনয়ন প্রত্যাশী রয়েছেন। পুরনো ৩৬ ওয়ার্ডে আগের প্রার্থীরাই মনোনয়ন নিয়ে দৌড়ঝাঁপ শুরু করছেন। অবশ্য এদের অনেকেই একাধিক মামলার আসামি হয়ে পলাতকও রয়েছেন। এ কারণে সাবেক কাউন্সিলর প্রার্থীর পরিবারের সদস্যরাও মনোনয়নের জন্য জোর তত্পরতা চালাচ্ছেন। এর মধ্যে অনেকেরই শুভেচ্ছা জানিয়ে পোস্টার লিফলেট সাঁটিয়েছেন। কেউ কেউ কাউন্সিলর প্রার্থী হিসেবে এলাকাবাসীর দোয়াও চাচ্ছেন।</p><p>দেশের বাইরে থাকা উত্তর সিটি করপোরেশনের এক কাউন্সিলর প্রার্থী জানান, ‘আদৌ ঢাকা উত্তর সিটি করপোরেশন সিটির নির্বাচন হবে কি না সন্দেহ রয়েছে। যদি নির্বাচনের তফসিল ঘোষণা হয়, তখন দেখা যাবে। যে কোনো পরিস্থিতিতেই আমি নির্বাচন করব। প্রয়োজনে জেলে গিয়ে নির্বাচন করব। এলাকাবাসীর প্রতি আমার আস্থা ও বিশ্বাস রয়েছে। মোটামুটি সুষ্ঠু নির্বাচন হলেও আমি বিপুল ভোটে জয়ী হব।’ সূত্র: বাংলাদেশ প্রতিদিন</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="http://www.1newsbd.com/author/admin" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><aside class="related-posts"><h2 class="related-posts-header">Related Posts</h2><article class="related-post related-post-1 related-by-category"><h3><a href="http://www.1newsbd.com/2018/01/08/241651"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="awami league logo - lig logo" data-lazy-srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150 232w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="awami league logo - lig logo" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150 232w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>মেয়র নয়, কাউন্সিলরে দৌড়ঝাঁপ আওয়ামী লীগে<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-2 related-by-category"><h3><a href="http://www.1newsbd.com/2018/01/07/241630"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/ec-news.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="ec news" data-lazy-srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/ec-news.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/ec-news.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/ec-news.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="ec news" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/ec-news.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/ec-news.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>মাঠপ্রশাসনকে নির্বাচনী প্রস্তুতির ইঙ্গিত ইসির<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-3 related-by-category"><h3><a href="http://www.1newsbd.com/2018/01/07/241608"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/Chhatro-Dol-Logo-jcd.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="Chhatro Dol Logo jcd" data-lazy-srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/Chhatro-Dol-Logo-jcd.jpg?resize=232%2C150 232w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/Chhatro-Dol-Logo-jcd.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/Chhatro-Dol-Logo-jcd.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="Chhatro Dol Logo jcd" srcset="https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/Chhatro-Dol-Logo-jcd.jpg?resize=232%2C150 232w, https://i2.wp.com/www.1newsbd.com/wp-content/uploads/2018/01/Chhatro-Dol-Logo-jcd.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>নতুন কমিটির অপেক্ষায় ছাত্রদলের ত্যাগী নেতাকর্মীরা<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-4 related-by-category"><h3><a href="http://www.1newsbd.com/2018/01/07/241602"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/tabith-awal.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="tabith awal" data-lazy-srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/tabith-awal.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/tabith-awal.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/tabith-awal.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="tabith awal" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/tabith-awal.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/tabith-awal.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>তাবিথকে নিয়ে দ্বিধায় বিএনপি<span class="arrow">&rarr;</span></a></h3></article></aside><div class="fb-comments" data-href="http://www.1newsbd.com/2018/01/08/241647" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1348910908469758";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsbdcom/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsbdcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsbdcom/">1 news bd</a></blockquote></div></div></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <p class="" style="position: relative;"></p><div style="right: 0px; top: 0px; position: absolute; z-index: 2; font-size: 11px; color: #555; margin: 0 !important; padding: 0 !important; border: 0 !important;">{gemini}</div><div style="right: 0px; bottom: 0px; position: absolute; font-size: 11px; color: #555;"><span class="sponsor-text">Sponsored</span> <b>{sponsor}</b></div><p></p></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="http://www.1newsbd.com/2018/01/08/241653">জাবেদ পাটোয়ারীই হচ্ছেন পরবর্তী পুলিশ প্রধান!</a></li><li> <a href="http://www.1newsbd.com/2018/01/08/241651">মেয়র নয়, কাউন্সিলরে দৌড়ঝাঁপ আওয়ামী লীগে</a></li><li> <a href="http://www.1newsbd.com/2018/01/08/241647">দুই পদেই বিএনপির পুরনো প্রার্থীরা মাঠে</a></li><li> <a href="http://www.1newsbd.com/2018/01/08/241646">মুখোমুখি হচ্ছেন না শাকিব-অপু</a></li><li> <a href="http://www.1newsbd.com/2018/01/08/241643">দেড় হাজার পোশাক কারখানা বন্ধ, কমছে কর্মসংস্থান ও রপ্তানি আয়</a></li><li> <a href="http://www.1newsbd.com/2018/01/08/241595">জীবনে প্রতিষ্ঠা চাইলে গোপন রাখুন এই পাঁচটি কথা</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241640">অভিজ্ঞতা ছাড়াই আইএফআইসি ব্যাংকে কাজের সুযোগ</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241637">বেক্সিমকো ফার্মাসিউটিক্যালসে নিয়োগের বিজ্ঞপ্তি</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241630">মাঠপ্রশাসনকে নির্বাচনী প্রস্তুতির ইঙ্গিত ইসির</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241631">সিলেটে ছুরিকাঘাতে ছাত্রলীগ কর্মী খুন</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241627">&#8216;কোন পুরুষ দলের মহিলা কোচ দেশে আমিই প্রথম&#8217;</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241608">নতুন কমিটির অপেক্ষায় ছাত্রদলের ত্যাগী নেতাকর্মীরা</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241618">জনগণের সম্মান-ভালোবাসা একজন রাজনীতিকের বড় অর্জন</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241613">কে হচ্ছেন পরবর্তী প্রধান বিচারপতি</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241602">তাবিথকে নিয়ে দ্বিধায় বিএনপি</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241599">যে কারণে বাদ তাসকিন-সৌম্য-লিটন</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241603">এই রাশিয়ান সুন্দরীর প্রেমে পড়তে ভয় পান পুরুষরা</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241592">সচিব হলেন সাহিন আহমেদ চৌধুরী</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241589">মাওলানা সা’দকে নিয়ে বিতর্কের অবসান চান তাবলীগ মুরুব্বিরা</a></li><li> <a href="http://www.1newsbd.com/2018/01/07/241587">৯২ বছর বয়সে প্রধানমন্ত্রী প্রার্থী মাহাথির</a></li></ul></section><section id="text-34" class="widget widget_text"><div class="textwidget"> <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=206&height=250&width=300&tld=http://www.1newsbd.com&cb=1515315890'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=108138839225424";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsjessore/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsjessore/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsjessore/">1 News Jessore</a></blockquote></div><div class="g-page" data-href="//plus.google.com/u/0/108637856630976378043" data-theme="dark" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div></div></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </div></section><section id="text-50" class="widget widget_text"><h1 class="widget-title"><span>taboola</span></h1><div class="textwidget"><div id="adbox2" style="position:fixed; color:#000; top:30%; left:0%; width: 110; height: 550px; z-index: 50000;"> <a style="background-color:#ccc; color:#000; font-family: Arial, Helvetica, sans-serif; font-size:20px; text-decoration: none; top: 0px; right: 0px; float: right; position: absolute; z-index: 1000; padding : 0px 0px 0px 0px;" href="javascript:;" onClick="document.getElementById('adbox2').style.display='none'">Close ads[X]</a> <iframe id='a18b5685' name='a18b5685' src='http://1newsbd.com/ads/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='110' height='500'><a href='http://1newsbd.com/ads/www/delivery/ck.php?n=a59dc218&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1newsbd.com/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a59dc218' border='0' alt='' /><noscript><img src='http://1newsbd.com/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a59dc218' border='0' alt='' /></noscript></a></iframe></ul></div></div></section><section id="text-62" class="widget widget_text"><div class="textwidget"><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1471769936071661"
 data-ad-slot="5212919615"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section></aside></div><footer id="footer" role="contentinfo"><div class="widget-area footer-widget-area"><div class="column"><section id="text-40" class="widget widget_text"><div class="textwidget"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '255121468156225');
fbq('track', "PageView");</script> <noscript><img class="lazy lazy-hidden" height="1" width="1" style="display:none"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/></noscript></noscript></div></section>&nbsp;</div><div class="column"> &nbsp;</div><div class="column"> &nbsp;</div><div class="column"><section id="text-55" class="widget widget_text"><div class="textwidget"><script type="text/javascript">adroll_adv_id = "MPG53Z2NIVCRDA2BMEZZ2Z";
    adroll_pix_id = "2JN5NMAM3BBW7MTEIESBLZ";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());</script> </div></section>&nbsp;</div></div><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">jQuery(document).ready( function() { jQuery.post( "http://www.1newsbd.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "43c324163c", post_id : 241647 } ); } );</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script> <script type='text/javascript'>var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};</script> <script type='text/javascript'>var popwid = {"postid":"241647","ajaxurl":"http:\/\/www.1newsbd.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'71856049',post:'241647',tz:'6',srv:'www.1newsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '241647' ]);</script> <script type="text/javascript" defer src="http://www.1newsbd.com/wp-content/cache/autoptimize/js/autoptimize_f1ae07314d6d83f914fcb4431c8a5dfb.js"></script></body></html>
<!-- Dynamic page generated in 1.164 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-08 10:03:51 -->

<!-- super cache -->