<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="http://www.1newsbd.com/wp-content/cache/autoptimize/css/autoptimize_b5a33dcf7c3245007b9fefcb6c11737c.css" rel="stylesheet" /><title>আন্দোলনের পথ খোলা রেখেই নির্বাচন প্রস্তুতি নিচ্ছে বিএনপি</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.1newsbd.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.1newsbd.com/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.9.1" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="দশম জাতীয় সংসদ নির্বাচনে অংশ না নেওয়া ভুলের খেসারত গুনছে বিএনপি। আগামী একাদশ জাতীয় নির্বাচনে আর সেই ভুলের পুনরাবৃত্তি করবে না বিএনপি। যে কোনো"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.1newsbd.com/2018/01/01/240369" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="আন্দোলনের পথ খোলা রেখেই নির্বাচন প্রস্তুতি নিচ্ছে বিএনপি" /><meta property="og:description" content="দশম জাতীয় সংসদ নির্বাচনে অংশ না নেওয়া ভুলের খেসারত গুনছে বিএনপি। আগামী একাদশ জাতীয় নির্বাচনে আর সেই ভুলের পুনরাবৃত্তি করবে না বিএনপি। যে কোনো" /><meta property="og:url" content="http://www.1newsbd.com/2018/01/01/240369" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="top 2" /><meta property="article:published_time" content="2018-01-01T01:07:32+00:00" /><meta property="og:image" content="http://www.1newsbd.com/wp-content/uploads/2017/12/bnp-logo.jpg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="315" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="http://www.1newsbd.com/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="http://www.1newsbd.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; আন্দোলনের পথ খোলা রেখেই নির্বাচন প্রস্তুতি নিচ্ছে বিএনপি Comments Feed" href="http://www.1newsbd.com/2018/01/01/240369/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.1newsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.1newsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.1newsbd.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1newsbd.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1newsbd.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p4Rv2x-10wV' /><link rel="alternate" type="application/json+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2018%2F01%2F01%2F240369" /><link rel="alternate" type="text/xml+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2018%2F01%2F01%2F240369&#038;format=xml" /><meta property="fb:pages" content="235905639865257" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="shortcut icon" type="image/x-icon" href="http://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/> <script src="https://apis.google.com/js/platform.js" async defer></script> <meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/><meta property="fb:pages" content="617646991664222" /><meta property="fb:pages" content="235905639865257" /></head><body class="wordpress ltr en_US parent-theme y2018 m01 d01 h09 monday logged-out singular singular-post singular-post-240369 post-format-standard gecko topbar-enabled logo-image-enabled layout-2c-l"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">01/01/2018</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://plus.google.com/+1newsbdcom" title="Google Plus"><i class="fa fa-google-plus" aria-hidden="true"></i><span class="screen-reader-text">Google Plus</span></a></li><li><a href="https://www.linkedin.com/company/1newsbd/" title="LinkedIn"><i class="fa fa-linkedin" aria-hidden="true"></i><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="http://www.1newsbd.com/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="http://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="http://www.1newsbd.com/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png?fit=535%2C91" alt="Logo" width="535" height="91" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="http://www.1newsbd.com/converter/">Bangla Font Converter</a></h2></div></section><section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="http://www.1newsbd.com/" role="search"> <label for="s" class="screen-reader-text">Search</label> <input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" /> <input type="submit" class="submit" id="searchsubmit" value="Search" /></form></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="http://www.1newsbd.com">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187089"><a href="http://www.1newsbd.com/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187090"><a href="http://www.1newsbd.com/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="http://www.1newsbd.com/bangladesh">সারা দেশ</a></li><li id="menu-item-213459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213459"><a href="http://www.1newsbd.com/international">আন্তর্জাতিক</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="http://www.1newsbd.com/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187091"><a href="http://www.1newsbd.com/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7319"><a title="বিনোদনের খবর" href="http://www.1newsbd.com/entertainment">বিনোদন</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="http://www.1newsbd.com/islam">ইসলাম</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="http://www.1newsbd.com/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="http://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="http://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="http://www.1newsbd.com/technology">প্রযুক্তি</a></li><li id="menu-item-227123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227123"><a href="http://www.1newsbd.com/business">অর্থ ও বাণিজ্য</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="http://www.1newsbd.com/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="http://www.1newsbd.com/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="http://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="http://www.1newsbd.com/literature/">সাহিত্য</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="http://www.1newsbd.com/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="http://www.1newsbd.com/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="http://www.1newsbd.com/expatriate">প্রবাস</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-240369" class="hentry post publish post-1 odd author-admin format-standard category-top2 category-politics"><header class="entry-header"><h1 class="entry-title">আন্দোলনের পথ খোলা রেখেই নির্বাচন প্রস্তুতি নিচ্ছে বিএনপি</h1><div class="entry-byline">Published: <time class="published" datetime="2018-01-01T01:07:32+00:00" title="Monday, January 1st, 2018, 1:07 am">01/01/2018</time>,</div></header><div class="entry-content">  <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=205&height=90&width=728&tld=http://www.1newsbd.com&cb=1514057173'></script> <div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="http://www.1newsbd.com/2018/01/01/240369" data-type="button_count"></div></div><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a></div><div class="s-single-share"><div class="g-plusone" data-size="medium"></div></div></div><p><strong>ডেস্ক রিপোর্ট:</strong> দশম জাতীয় সংসদ নির্বাচনে অংশ না নেওয়া ভুলের খেসারত গুনছে বিএনপি। আগামী একাদশ জাতীয় নির্বাচনে আর সেই ভুলের পুনরাবৃত্তি করবে না বিএনপি। যে কোনো পরিস্থিতিতেই নির্বাচনে যাওয়ার পথ খুঁজছে দলটি। তবে সর্বাত্মক চেষ্টা থাকবে নির্বাচনকালীন নিরপেক্ষ সরকারের দাবি আদায়ের। ওই সময় দলীয় সরকারের অধীনে বিশেষ করে বর্তমান প্রধানমন্ত্রীকে ক্ষমতায় রেখে নির্বাচনে না যাওয়ার নীতিগত অবস্থানে বিএনপি নেতৃত্বাধীন ২০-দলীয় জোট। এ জন্য নির্বাচন প্রস্তুতি পাশাপাশি আন্দোলনের পথও খোলা রাখা হচ্ছে। তবে বিএনপি চেয়ারপারসন বেগম খালেদা জিয়াকে কোনো দুর্নীতির মামলায় ‘সাজা’ দিয়ে নির্বাচনে ‘অযোগ্য’ ঘোষণা করা হলেও আন্দোলনে যাবে বিএনপি। সর্বশেষ বিএনপির স্থায়ী কমিটি ও জোটের শীর্ষ পর্যায়ের বৈঠকে এ সিদ্ধান্ত হয়।</p><p>বিএনপির নীতিনির্ধারণী পর্যায়ের একাধিক সূত্রে জানা গেছে, সরকার খোলা মন নিয়ে আগামী নির্বাচনের জন্য আলোচনায় বসলে বিএনপি সর্বোচ্চ ছাড় দেবে। সরকার চাইলে সংবিধানের ভিতর থেকেই নির্বাচনে যাওয়ার পক্ষে থাকবে বিএনপি। সেখান থেকেই তবে সরকারকেও ছাড় দেওয়ার মানসিকতা থাকতে হবে। এক জায়গায় ‘গো’ ধরে বসে থাকলে বিএনপির হাতে আন্দোলনে যাওয়া ছাড়া ‘বিকল্প’ কোনো পথ থাকবে না বলেও দলের একাধিক সিনিয়র নেতা জানিয়েছেন।</p><p>এ প্রসঙ্গে বিএনপি মহাসচিব মির্জা ফখরুল ইসলাম আলমগীর বলেন, ‘বিএনপি নির্বাচনমুখী দল। আমরা একাদশ জাতীয় নির্বাচনেও অংশ নিতে চাই। যে কোনো সময় নির্বাচন দিলেও বিএনপি প্রস্তুত। তবে নির্বাচনকালীন সরকার অবশ্যই নিরপেক্ষ হতে হবে। কোনোভাবেই বর্তমান প্রধানমন্ত্রীকে ক্ষমতায় রেখে নির্বাচন নিরপেক্ষ হবে না। লেভেল প্লেয়িং ফিল্ড হলে অবশ্য নির্বাচনে যাবে বিএনপি।’</p><p>এক প্রশ্নের জবাবে বলেন, ‘সরকার খোলা মন নিয়ে এগিয়ে এলে বিএনপিও ছাড় দেওয়ার মানসিকতায় থাকবে।’</p><p>জানা যায়, আন্দোলনের পথ খোলা রেখেই নির্বাচন প্রস্তুতি নিচ্ছে বিএনপি। ডিসেম্বরের মাঝামাঝি থেকে কেন্দ্রীয় নেতারা জেলা সফর শুরু করেছেন। গতকাল পর্যন্ত সময়সীমা বেঁধে দেওয়া হলেও সফর সূচি আরও কয়েকদিন চলমান থাকবে বলে জানিয়েছেন দলের সিনিয়র যুগ্ম মহাসচিব অ্যাডভোকেট রুহুল কবির রিজভী।<br /> তিনি জানান, ‘সারা দেশেই কেন্দ্রীয় নেতারা সফর করছেন। এক্ষেত্রে সরকারি দলের পক্ষ থেকে কিছু বাধা ও প্রতিবন্ধকতাও আসছে। তারপরও থেমে নেই সফর।’</p><p>সূত্র জানায়, কয়েকটি বিষয়ে দিকনির্দেশনা দিয়ে নেতাদের জেলা সফরে পাঠিয়েছে বিএনপির হাইকমান্ড। এর মধ্যে খালেদা জিয়ার সাজা হলে করণীয় কী হবে তার একটি বিশেষ বার্তা দেওয়া হয়েছে। তা ছাড়া একাদশ জাতীয় নির্বাচনকে ঘিরে সম্ভাব্য প্রার্থী সম্পর্কে ধারণা, নির্বাচন প্রস্তুতি, সরকারের বিরুদ্ধে জনমত তৈরির পাশাপাশি আন্দোনের বার্তাও দেওয়া হচ্ছে মাঠ পর্যায়ের নেতা-কর্মীদের।</p><p>সরকারকে ‘চাপে’ রাখার কৌশল: নতুন বছরজুড়েই নির্বাচনকালীন নিরপেক্ষ সরকারের দাবি আদায়ে সরকারকে চাপে রাখার কৌশলে থাকবে বিএনপি। একইসঙ্গে নিজেদের দাবির পক্ষে আন্তর্জাতিক ও দেশীয় জনমত আদায়ের চেষ্টাও চালানো হবে।<br /> বিএনপির নীতি নির্ধারকেরা মনে করেন, এবার বিএনপি জোটকে বাইরে রেখে সরকারের একতরফা নির্বাচন করা সহজ হবে না। বিশেষ করে প্রতিবেশী রাষ্ট্র ভারত এক্ষেত্রে আগের মতো একটি দলের পক্ষে অবস্থান নেবে না। আন্তর্জাতিক বিশ্বও তা মেনে নেবে না। তাই বিএনপিকে নিয়েই নির্বাচন করতে হবে সরকারকে। এক্ষেত্রে বিএনপির পক্ষেও নির্বাচনকালীন নিরপেক্ষ সরকার দাবি আদায় করাও অনেক সহজ হবে। এরপরও সরকারদলীয় সরকারের অধীনে নির্বাচন করতে চাইলে আবারও দেশজুড়ে আন্দোলনের মাধ্যমে দাবি আদায়ের চেষ্টা করা হবে। প্রধানমন্ত্রী শেখ হাসিনাকে সরকারপ্রধান রেখে নির্বাচনে যাবে না বিএনপি। এ ব্যাপারে সাম্প্রতিক সময়ে একাধিকবার বিএনপি চেয়ারপারসন বেগম খালেদা জিয়া স্পষ্ট করেই বলেছেন, ‘শেখ হাসিনার অধীনে বিএনপি নির্বাচনে যাবে না।’</p><p>খালেদার সাজা হলে ‘অল আউট’ আন্দোলনের চিন্তা: সাবেক প্রধানমন্ত্রী বেগম খালেদা জিয়ার সাজা হলে অল আউট আন্দোলনে যাওয়ার নীতিগত সিদ্ধান্ত রয়েছে বিএনপির। জিয়া অরফানেজ ট্রাস্ট দুর্নীতি ও জিয়া চ্যারিটেবল ট্রাস্ট দুর্নীতি মামলার বিচারিক প্রক্রিয়া প্রায় শেষ পর্যায়ে। দলটি মনে করে, বিএনপি প্রধানকে নির্বাচনে অযোগ্য ঘোষণা করে বিএনপিতে ভাঙন ধরাতে তৎপর সরকার। তাই আদালতের ঘাড়ে বন্দুক রেখে বেগম জিয়াকে সাজা দেওয়ার চেষ্টায় ক্ষমতাসীন আওয়ামী লীগ। তাই আইনি লড়াইয়ের পাশাপাশি রাজপথে থাকারও নীতিগত সিদ্ধান্ত নেওয়া হয়েছে। এ নিয়ে দফায় দফায় দলের সিনিয়র আইনজীবীদের সঙ্গে বৈঠক করছেন বেগম খালেদা জিয়া। অন্যদিকে আন্দোলন নিয়ে দলের স্থায়ী কমিটি ও মাঠ পর্যায়ের নেতাদের সঙ্গেও কথা বলছেন তিনি।</p><p>বিএনপির স্থায়ী কমিটির সদস্য ও সিনিয়র আইনজীবী ব্যারিস্টার জমির উদ্দিন সরকার বলেন, ‘বেগম জিয়ার দুই মামলার গতি-প্রকৃতি দেখে বোঝা যায়, সরকার এতে হস্তক্ষেপ করছে। এ কারণে প্রতি সপ্তাহেই বেগম জিয়াকে আদালতে যেতে হচ্ছে। সরকার অন্যায়ভাবে সাজা দিয়ে নির্বাচনে অযোগ্য ঘোষণার চেষ্টা করলেও উচ্চ আদালতে তা টিকবে না। বেগম জিয়াকে ছাড়া বিএনপি নির্বাচনে যাবে না। এটাই সাফ কথা।’ সূত্র: বাংলাদেশ প্রতিদিন।</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="http://www.1newsbd.com/author/admin" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div> <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1199&height=90&width=728&tld=http://www.1newsbd.com&cb=1513240849'></script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><aside class="related-posts"><h2 class="related-posts-header">Related Posts</h2><article class="related-post related-post-1 related-by-category"><h3><a href="http://www.1newsbd.com/2018/01/01/240372"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="awami league logo - lig logo" data-lazy-srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150 232w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="awami league logo - lig logo" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?resize=232%2C150 232w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/awami-league-logo-lig-logo.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>হ্যাটট্রিক জয়ই আওয়ামী লীগের প্রধান চ্যালেঞ্জ<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-2 related-by-category"><h3><a href="http://www.1newsbd.com/2017/12/31/240349"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2015/03/b-chow.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="b chowdhury" data-lazy-srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2015/03/b-chow.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2015/03/b-chow.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2015/03/b-chow.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="b chowdhury" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2015/03/b-chow.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2015/03/b-chow.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>‘দেশের মানুষ পরিবর্তন চায়’<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-3 related-by-category"><h3><a href="http://www.1newsbd.com/2017/12/31/240331"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/10/anisul-haque.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="anisul haque" data-lazy-srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/10/anisul-haque.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/10/anisul-haque.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/10/anisul-haque.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="anisul haque" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/10/anisul-haque.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/10/anisul-haque.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>‘বিএনপি প্রমাণ করুক সিনহাকে পদত্যাগ করিয়েছি’<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-4 related-by-category"><h3><a href="http://www.1newsbd.com/2017/12/31/240318"><img width="232" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/sadat-ahamed.jpg?resize=232%2C150" class="lazy lazy-hidden attachment-thumb-232 size-thumb-232 wp-post-image" alt="sadat ahamed" data-lazy-srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/sadat-ahamed.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/sadat-ahamed.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /><noscript><img width="232" height="150" src="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/sadat-ahamed.jpg?resize=232%2C150" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="sadat ahamed" srcset="https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/sadat-ahamed.jpg?resize=232%2C150 232w, https://i0.wp.com/www.1newsbd.com/wp-content/uploads/2017/12/sadat-ahamed.jpg?zoom=2&amp;resize=232%2C150 464w" sizes="(max-width: 232px) 100vw, 232px" /></noscript>বিএনপি নেতা সাদাত ৩ দিনের রিমান্ডে<span class="arrow">&rarr;</span></a></h3></article></aside><div class="fb-comments" data-href="http://www.1newsbd.com/2018/01/01/240369" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><a href="https://twitter.com/1newsbd?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @1newsbd</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1348910908469758";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsbdcom/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsbdcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsbdcom/">1 news bd</a></blockquote></div></div></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <p class="" style="position: relative;"></p><div style="right: 0px; top: 0px; position: absolute; z-index: 2; font-size: 11px; color: #555; margin: 0 !important; padding: 0 !important; border: 0 !important;">{gemini}</div><div style="right: 0px; bottom: 0px; position: absolute; font-size: 11px; color: #555;"><span class="sponsor-text">Sponsored</span> <b>{sponsor}</b></div><p></p></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="http://www.1newsbd.com/2018/01/01/240374">ভোটের বছর ২০১৮: রাষ্ট্রপতি সংসদ ইউপি সব পর্যায়ের নির্বাচন এক বছরে</a></li><li> <a href="http://www.1newsbd.com/2018/01/01/240372">হ্যাটট্রিক জয়ই আওয়ামী লীগের প্রধান চ্যালেঞ্জ</a></li><li> <a href="http://www.1newsbd.com/2018/01/01/240369">আন্দোলনের পথ খোলা রেখেই নির্বাচন প্রস্তুতি নিচ্ছে বিএনপি</a></li><li> <a href="http://www.1newsbd.com/2018/01/01/240366">জ্যোতিষের চোখে ২০১৮: রাজনৈতিক অঙ্গনে বহু সমস্যা ও সুন্দর সমাধান আসবে</a></li><li> <a href="http://www.1newsbd.com/2018/01/01/240364">স্বাগত ২০১৮</a></li><li> <a href="http://www.1newsbd.com/2018/01/01/240361">বিয়ে করছেন নাবিলা</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240358">রাবি প্রশাসনের সঙ্গে রিপোর্টার্স ইউনিটির সাক্ষাৎ</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240355">এবার রাকসু নির্বাচনের দাবিতে বিক্ষোভ সমাবেশ</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240351">নতুন বছরে শান্তিপূর্ণ বাংলাদেশ গড়ার আহ্বান প্রধানমন্ত্রীর</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240349">‘দেশের মানুষ পরিবর্তন চায়’</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240346">রুশ নির্বাচনে পুতিনের বিপক্ষে লড়বেন এই মুসলিম নারী</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240343">আশুলিয়ায় জমি নিয়ে বিরোধের জেরে সংঘর্ষে নিহত ১, আহত ৬</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240338">ইসির নিবন্ধন চায় ৭৬টি নতুন দল</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240331">‘বিএনপি প্রমাণ করুক সিনহাকে পদত্যাগ করিয়েছি’</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240329">রাবির দুই বিভাগের সংঘর্ষ: শিক্ষককে মারধর করলো ছাত্রলীগ নেতা</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240322">প্রধানমন্ত্রীর সমাবেশে এসে আওয়ামী লীগ কর্মীর মৃত্যু</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240340">সাভারের আশুলিয়ায় শ্রমিক ছাঁটাইয়ের প্রতিবাদে কর্মবিরতি</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240320">পুলিশের এসআই (নিরস্ত্র) পরীক্ষায় ১ হাজার ৫১১ প্রার্থী উত্তীর্ণ</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240318">বিএনপি নেতা সাদাত ৩ দিনের রিমান্ডে</a></li><li> <a href="http://www.1newsbd.com/2017/12/31/240314">নতুন বছরে স্বৈরশাসনমুক্ত বাংলাদেশের প্রত্যাশা খালেদার</a></li></ul></section><section id="text-34" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=108138839225424";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsjessore/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsjessore/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsjessore/">1 News Jessore</a></blockquote></div>  <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=206&height=250&width=300&tld=http://www.1newsbd.com&cb=1514543699'></script> <div class="g-page" data-href="//plus.google.com/u/0/108637856630976378043" data-theme="dark" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div> <script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1169&height=250&width=300&tld=http://www.1newsbd.com&cb=1514543792'></script> </div></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </div></section><section id="text-50" class="widget widget_text"><h1 class="widget-title"><span>taboola</span></h1><div class="textwidget"><div id="adbox2" style="position:fixed; color:#000; top:30%; left:0%; width: 110; height: 550px; z-index: 50000;"> <a style="background-color:#ccc; color:#000; font-family: Arial, Helvetica, sans-serif; font-size:20px; text-decoration: none; top: 0px; right: 0px; float: right; position: absolute; z-index: 1000; padding : 0px 0px 0px 0px;" href="javascript:;" onClick="document.getElementById('adbox2').style.display='none'">Close ads[X]</a> <iframe id='a18b5685' name='a18b5685' src='http://1newsbd.com/ads/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='110' height='500'><a href='http://1newsbd.com/ads/www/delivery/ck.php?n=a59dc218&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1newsbd.com/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a59dc218' border='0' alt='' /><noscript><img src='http://1newsbd.com/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a59dc218' border='0' alt='' /></noscript></a></iframe></ul></div></div></section><section id="text-62" class="widget widget_text"><div class="textwidget"><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1471769936071661"
data-ad-slot="5212919615"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></section></aside></div><footer id="footer" role="contentinfo"><div class="widget-area footer-widget-area"><div class="column"><section id="text-40" class="widget widget_text"><div class="textwidget"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '255121468156225');
fbq('track', "PageView");</script> <noscript><img class="lazy lazy-hidden" height="1" width="1" style="display:none"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/></noscript></noscript></div></section>&nbsp;</div><div class="column"> &nbsp;</div><div class="column"> &nbsp;</div><div class="column"><section id="text-55" class="widget widget_text"><div class="textwidget"><script type="text/javascript">adroll_adv_id = "MPG53Z2NIVCRDA2BMEZZ2Z";
    adroll_pix_id = "2JN5NMAM3BBW7MTEIESBLZ";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());</script> </div></section>&nbsp;</div></div><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "http://www.1newsbd.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5f17a93191", post_id : 240369 } ); } ); /*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript'>/*  */
var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};
/*  */</script> <script type='text/javascript'>/*  */
var popwid = {"postid":"240369","ajaxurl":"http:\/\/www.1newsbd.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'71856049',post:'240369',tz:'6',srv:'www.1newsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '240369' ]);</script> <script type="text/javascript" defer src="http://www.1newsbd.com/wp-content/cache/autoptimize/js/autoptimize_3f7bf4bd3e6c44866d8bee6e5a4e048b.js"></script></body></html>
<!-- Dynamic page generated in 0.866 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-01 09:16:26 -->

<!-- super cache -->