<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="http://www.1newsbd.com/wp-content/cache/autoptimize/css/autoptimize_8274b832c936c0f9de4de66f7ba35f46.css" rel="stylesheet" /><title>বাংলাদেশিদের জন্য ভিসা সেবা উন্নত করবে যুক্তরাজ্য</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.1newsbd.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.1newsbd.com/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.7.3" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="বাংলাদেশিদের জন্য ভিসাসেবা আরও উন্নত ও দক্ষ করতে সম্মত হয়েছে যুক্তরাজ্য, যা আগামী জুন থেকে শুরু হবে। একইসঙ্গে যুক্তরাজ্যে অবৈধভাবে থাকা বাংলাদেশিদের ফিরিয়ে আনার বিষয়ে বাংলাদেশ সরকারের মনোভাবকে স্বাগত জানিয়েছে যুক্তরাজ্য।"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.1newsbd.com/2017/03/28/200903" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="বাংলাদেশিদের জন্য ভিসা সেবা উন্নত করবে যুক্তরাজ্য" /><meta property="og:description" content="বাংলাদেশিদের জন্য ভিসাসেবা আরও উন্নত ও দক্ষ করতে সম্মত হয়েছে যুক্তরাজ্য, যা আগামী জুন থেকে শুরু হবে। একইসঙ্গে যুক্তরাজ্যে অবৈধভাবে থাকা বাংলাদেশিদের ফিরিয়ে আনার বিষয়ে বাংলাদেশ সরকারের মনোভাবকে স্বাগত জানিয়েছে যুক্তরাজ্য।" /><meta property="og:url" content="http://www.1newsbd.com/2017/03/28/200903" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="top3" /><meta property="article:published_time" content="2017-03-28T21:58:05+00:00" /><meta property="og:image" content="http://www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="300" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="http://www.1newsbd.com/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="http://www.1newsbd.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; বাংলাদেশিদের জন্য ভিসা সেবা উন্নত করবে যুক্তরাজ্য Comments Feed" href="http://www.1newsbd.com/2017/03/28/200903/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.1newsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.1newsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.1newsbd.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1newsbd.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1newsbd.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p4Rv2x-Qgn' /><link rel="alternate" type="application/json+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2017%2F03%2F28%2F200903" /><link rel="alternate" type="text/xml+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2017%2F03%2F28%2F200903&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="shortcut icon" type="image/x-icon" href="http://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/><meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/><meta property="fb:pages" content="617646991664222" /></head><body class="wordpress ltr en_US parent-theme y2017 m03 d28 h22 tuesday logged-out singular singular-post singular-post-200903 post-format-standard topbar-enabled logo-image-enabled layout-2c-l"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">28/03/2017</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="http://www.1newsbd.com/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="http://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="http://www.1newsbd.com/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png?fit=535%2C91" alt="Logo" width="535" height="91" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="http://www.1newsbd.com/converter/">Bangla Font Converter</a></h2></div></section><section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="http://www.1newsbd.com/" role="search"> <label for="s" class="screen-reader-text">Search</label> <input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" /> <input type="submit" class="submit" id="searchsubmit" value="Search" /></form></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="http://www.1newsbd.com">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187089"><a href="http://www.1newsbd.com/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187090"><a href="http://www.1newsbd.com/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="http://www.1newsbd.com/bangladesh">সারা দেশ</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="http://www.1newsbd.com/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187091"><a href="http://www.1newsbd.com/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7319"><a title="বিনোদনের খবর" href="http://www.1newsbd.com/entertainment">বিনোদন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="http://www.1newsbd.com/technology">প্রযুক্তি</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="http://www.1newsbd.com/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="http://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="http://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="http://www.1newsbd.com/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="http://www.1newsbd.com/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="http://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="http://www.1newsbd.com/literature/">সাহিত্য</a></li><li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a title="মিডিয়া" href="http://www.1newsbd.com/media">মিডিয়া</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="http://www.1newsbd.com/islam">ইসলাম</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="http://www.1newsbd.com/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="http://www.1newsbd.com/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="http://www.1newsbd.com/expatriate">প্রবাস</a></li></ul></li><li id="menu-item-117291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117291"><a title="LIve Bangladesh TV" href="#">Live TV</a><ul class="sub-menu"><li id="menu-item-117294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117294"><a title="NTV Live" href="http://www.1newsbd.com/ntv">NTV Bangladesh</a></li><li id="menu-item-117292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117292"><a title="Channel24 Live" href="http://www.1newsbd.com/channel24">Channel24</a></li><li id="menu-item-173143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173143"><a href="http://www.1newsbd.com/gtv">GTV</a></li><li id="menu-item-175301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175301"><a href="http://www.1newsbd.com/channel9">Channel 9</a></li><li id="menu-item-117360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117360"><a href="http://www.1newsbd.com/channeli">Channel i</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-200903" class="hentry post publish post-1 odd author-nayan format-standard category-top3 category-national"><header class="entry-header"><h1 class="entry-title">বাংলাদেশিদের জন্য ভিসা সেবা উন্নত করবে যুক্তরাজ্য</h1><div class="entry-byline">Published: <time class="published" datetime="2017-03-28T21:58:05+00:00" title="Tuesday, March 28th, 2017, 9:58 pm">28/03/2017</time>,</div></header><div class="entry-content"><div style="float:left"><iframe id='a5f83c33' name='a5f83c33' src='http://member.reditads.com/www/delivery/afr.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'><a href='http://member.reditads.com/www/delivery/ck.php?n=a9b70d8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://member.reditads.com/www/delivery/avw.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b70d8c' border='0' alt='' /><noscript><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9b70d8c' border='0' alt='' /></noscript></a></iframe></div><div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="http://www.1newsbd.com/2017/03/28/200903" data-type="button_count"></div></div><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a></div><div class="s-single-share"><div class="g-plusone" data-size="medium"></div></div></div><p><strong><a href="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg"><img class="lazy lazy-hidden alignright size-medium wp-image-200770" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg?resize=300%2C188" alt="" data-lazy-srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg?resize=300%2C188 300w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg?w=480 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><noscript><img class="alignright size-medium wp-image-200770" src="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg?resize=300%2C188" alt="" srcset="https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg?resize=300%2C188 300w, https://i1.wp.com/www.1newsbd.com/wp-content/uploads/2017/03/BD-Uk-flag1.jpg?w=480 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>ওয়ান নিউজ, ঢাকা :</strong> বাংলাদেশিদের জন্য ভিসাসেবা আরও উন্নত ও দক্ষ করতে সম্মত হয়েছে যুক্তরাজ্য, যা আগামী জুন থেকে শুরু হবে। একইসঙ্গে যুক্তরাজ্যে অবৈধভাবে থাকা বাংলাদেশিদের ফিরিয়ে আনার বিষয়ে বাংলাদেশ সরকারের মনোভাবকে স্বাগত জানিয়েছে যুক্তরাজ্য।</p><p>বাংলাদেশ ও যুক্তরাজ্যের মধ্যকার প্রথম কৌশলগত সংলাপ শেষে যৌথ বিবৃতিতে এ তথ্য জানানো হয়েছে। এ বিষয়ে দুপক্ষই একসঙ্গে কাজ করবে।</p><p>বিবৃতিতে বলা হয়, কৌশলগত সংলাপে রাজনৈতিক ও দ্বিপাক্ষিক সম্পর্ক, অর্থনৈতিক ও উন্নয়ন সহযোগিতা, নিরাপত্তা ও প্রতিরক্ষা সহযোগিতা এবং বর্তমান বৈশ্বিক বিষয় নিয়ে আলোচনা হয়েছে।</p><p>বৈঠকে দুই দেশই জঙ্গিবাদ মোকাবেলা ও এর মূল কারণ খুঁজে বের করতে হবে বলে সম্মত হয়েছে। সেই সঙ্গে আইনের শাসন প্রতিষ্ঠা ও আন্তর্জাতিক মানবাধিকারের প্রতিশ্রুতি মেনে চলার বিষয়েও একমত হয়েছে।</p><p>বিবৃতিতে আরও জানানো হয়, হযরত শাহজালাল আন্তর্জাতিক বিমানবন্দরের নিরাপত্তা আরও জোরদার করতে দুই দেশ একত্রে কাজ করবে। এজন্য প্রয়োজনীয় সহযোগিতার জন্য যুক্তরাজ্য প্রতিশ্রুতি পুনব্যৃক্ত করেছে। এছাড়া বৈদেশিক বিনিয়োগ ও দ্বিপাক্ষিক বাণিজ্য আরও শক্তিশালী করার বিষয়ে ঐকমত্যে পৌঁছেছে দুই দেশ।</p><p>এর আগে সোমবার রাষ্ট্রীয় অতিথি ভবন মেঘনায় বাংলাদেশ ও যুক্তরাজ্যের মধ্যে প্রথম কৌশলগত সংলাপ অনুষ্ঠিত হয়। পররাষ্ট্র সচিব মো. শহীদুল হক ও যুক্তরাজ্যের পররাষ্ট্র দফতরের আন্ডার সেক্রেটারি স্যার সাইমন ম্যাকডোনাল্ড নিজ নিজ দেশের নেতৃত্ব দেন। কৌশলগত সংলাপ শুরুর আগে বাংলাদেশ ও যুক্তরাজ্য নিয়মিত কৌশলগত সংলাপে বসার বিষয়ে একটি সমঝোতা সই করেন।</p><p>এক প্রশ্নের জবাবে সাইমন ম্যাকডোনাল্ড সাংবাদিকদের বলেন, নিরাপত্তা ইস্যুটি বাংলাদেশ-যুক্তরাজ্যের জন্য অগ্রাধিকার বিষয়। আর এ বিষয়ে দুই সরকার ঘনিষ্ঠ ভাবে কাজ করছে।</p><p>এদিকে আজ (মঙ্গলবার) সকালে পররাষ্ট্রমন্ত্রী আবুল হাসান মাহমুদ আলীর সঙ্গে দেখা করে ব্রিটিশ প্রধানমন্ত্রী তেরেসা মে’র চিঠি হস্তান্তর করেছেন সফররত ব্রিটিশ আন্ডার সেক্রেটারি স্যার সাইমন ম্যাকডোনাল্ড। এ সময় পররাষ্ট্রমন্ত্রী দ্বিপাক্ষিক কৌশলগত সংলাপের সফলতার বিষয়ে আশা প্রকাশ করেন।</p><p>এছাড়া সাইমন ম্যাকডোনাল্ড ব্রিটিশ পররাষ্ট্রমন্ত্রীর দেয়া চিঠি আবুল হাসান মাহমুদ আলীর কাছে পৌঁছে দেন এবং চলতি বছরে যুক্তরাজ্য সফরের আমন্ত্রণ জানান।</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="http://www.1newsbd.com/author/nayan" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div><div style="display:none; position: relative;"> <iframe style="display:none;"></iframe> <script type="text/javascript">var data = {
      placementid: '108138839225424_1194452070594090',
      format: '300x250',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [108138839225424_1194452070594090] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [108138839225424_1194452070594090] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});</script> <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script> </div><div style="display:none; position: relative;"> <iframe style="display:none;"></iframe> <script type="text/javascript">var data = {
      placementid: '108138839225424_1302729933099636',
      format: 'native',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [108138839225424_1302729933099636] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [108138839225424_1302729933099636] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});</script> <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script> <div class="thirdPartyRoot"> <a class="fbAdLink"><div class="fbAdMedia thirdPartyMediaClass"></div><div class="fbAdSubtitle thirdPartySubtitleClass"></div><div class="fbDefaultNativeAdWrapper"><div class="fbAdCallToAction thirdPartyCallToActionClass"></div><div class="fbAdTitle thirdPartyTitleClass"></div></div> </a></div></div><iframe id='a61f5449' name='a61f5449' src='http://member.reditads.com/www/delivery/afr.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://member.reditads.com/www/delivery/ck.php?n=ad7c857f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad7c857f' border='0' alt='' /></a></iframe><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><div class="fb-comments" data-href="http://www.1newsbd.com/2017/03/28/200903" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1348910908469758";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsbdcom/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsbdcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsbdcom/">1 news bd</a></blockquote></div><div style="display:none; position: relative;"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe style=&quot;display:none;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe style="display:none;"></iframe></noscript> <script type="text/javascript">var data = {
      placementid: '108138839225424_1194452070594090',
      format: '300x250',
      testmode: false,
      onAdLoaded: function(element) {
        console.log('Audience Network [108138839225424_1194452070594090] ad loaded');
        element.style.display = 'block';
      },
      onAdError: function(errorCode, errorMessage) {
        console.log('Audience Network [108138839225424_1194452070594090] error (' + errorCode + ') ' + errorMessage);
      }
    };
    (function(w,l,d,t){var a=t();var b=d.currentScript||(function(){var c=d.getElementsByTagName('script');return c[c.length-1];})();var e=b.parentElement;e.dataset.placementid=data.placementid;var f=function(v){try{return v.document.referrer;}catch(e){}return'';};var g=function(h){var i=h.indexOf('/',h.indexOf('://')+3);if(i===-1){return h;}return h.substring(0,i);};var j=[l.href];var k=false;var m=false;if(w!==w.parent){var n;var o=w;while(o!==n){var h;try{m=m||(o.$sf&&o.$sf.ext);h=o.location.href;}catch(e){k=true;}j.push(h||f(n));n=o;o=o.parent;}}var p=l.ancestorOrigins;if(p){if(p.length>0){data.domain=p[p.length-1];}else{data.domain=g(j[j.length-1]);}}data.url=j[j.length-1];data.channel=g(j[0]);data.width=screen.width;data.height=screen.height;data.pixelratio=w.devicePixelRatio;data.placementindex=w.ADNW&&w.ADNW.Ads?w.ADNW.Ads.length:0;data.crossdomain=k;data.safeframe=!!m;var q={};q.iframe=e.firstElementChild;var r='https://www.facebook.com/audiencenetwork/web/?sdk=5.3';for(var s in data){q[s]=data[s];if(typeof(data[s])!=='function'){r+='&'+s+'='+encodeURIComponent(data[s]);}}q.iframe.src=r;q.tagJsInitTime=a;q.rootElement=e;q.events=[];w.addEventListener('message',function(u){if(u.source!==q.iframe.contentWindow){return;}u.data.receivedTimestamp=t();if(this.sdkEventHandler){this.sdkEventHandler(u.data);}else{this.events.push(u.data);}}.bind(q),false);q.tagJsIframeAppendedTime=t();w.ADNW=w.ADNW||{};w.ADNW.Ads=w.ADNW.Ads||[];w.ADNW.Ads.push(q);w.ADNW.init&&w.ADNW.init(q);})(window,location,document,Date.now||function(){return+new Date;});</script> <script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw.js" async></script> </div><iframe id='a5ada734' name='a5ada734' src='http://member.reditads.com/www/delivery/afr.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://member.reditads.com/www/delivery/ck.php?n=add47d0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://member.reditads.com/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add47d0b' border='0' alt='' /><noscript><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add47d0b' border='0' alt='' /></noscript></a></iframe></div></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="http://www.1newsbd.com/2017/03/28/200909">সফটওয়্যার টেকনোলজি পার্কে বদলে যাবে যশোর, উদ্বোধন জুনে</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200906">যশোরে ছাত্রলীগের জঙ্গিবাদবিরোধী সমাবেশ</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200903">বাংলাদেশিদের জন্য ভিসা সেবা উন্নত করবে যুক্তরাজ্য</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200898">ডাম্বুলায় দ্বিতীয় ওয়ানডে ম্যাচ পরিত্যক্ত</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200897">শেষ হলো ‘অপারেশন টোয়াইলাইট’</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200893">বরিশালের ৬ ওয়ার্ড কাউন্সিলর বরখাস্ত</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200889">ঢামেক শিক্ষার্থীদের হল ছাড়ার নির্দেশ</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200884">চার ম্যাচ নিষিদ্ধ মেসি</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200885">লক্ষ্মীপুরে আ.লীগ নেতাদের ৭০ লাখ টাকার টেন্ডার ভাগাভাগি</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200880">আন্তর্জাতিক সংস্থার মতামত নিতে হাইকোর্টের নির্দেশ</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200879">যশোর লেবুতলা ইউনিয়ন যুবলীগের নয়া কমিটি ঘোষণা</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200874">বেনাপোলে বিপুল পরিমান মোবইল ক্যামেরা উদ্ধার</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200872">মাশরাফির হাঁটুর সেই ব্যান্ডেজ</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200868">রাজগঞ্জে জেলা পরিষদের সম্পত্তি অবৈধ দখলমুক্ত করতে চেয়ারম্যানের পরিদর্শন</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200867">তারেক রহমানের মালামাল ক্রোকের নির্দেশ</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200855">&#8216;একদিন তুমি&#8217; গানের মাধ্যমে সংগীত শিল্পী হিসেবে রাসেলের আত্মপ্রকাশ (ভিডিওসহ)</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200856">বৃষ্টির কবলে দ্বিতীয় ওয়ানডে ম্যাচ</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200848">তাসকিনের হ্যাটট্রিক</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200843">শেখ হাসিনার ভারত সফর : সতর্ক দৃষ্টি রাখছে চীন</a></li><li> <a href="http://www.1newsbd.com/2017/03/28/200842">লক্ষ্মীপুরে দূর্নীতি বিরোধী মতবিনিময় সভা</a></li></ul></section><section id="text-34" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=108138839225424";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsjessore/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsjessore/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsjessore/">1 News Jessore</a></blockquote></div><iframe id='aa268536' name='aa268536' src='http://member.reditads.com/www/delivery/afr.php?zoneid=826&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='http://member.reditads.com/www/delivery/ck.php?n=a06ad0e0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://member.reditads.com/www/delivery/avw.php?zoneid=826&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06ad0e0' border='0' alt='' /><noscript><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=826&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06ad0e0' border='0' alt='' /></noscript></a></iframe></div></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </div></section></aside></div><footer id="footer" role="contentinfo"><div class="widget-area footer-widget-area"><div class="column"><section id="text-40" class="widget widget_text"><div class="textwidget"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '255121468156225');
fbq('track', "PageView");</script> <noscript><img class="lazy lazy-hidden" height="1" width="1" style="display:none"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/></noscript></noscript></div></section>&nbsp;</div><div class="column"> &nbsp;</div><div class="column"> &nbsp;</div><div class="column"><section id="text-55" class="widget widget_text"><div class="textwidget"><script type="text/javascript">adroll_adv_id = "MPG53Z2NIVCRDA2BMEZZ2Z";
    adroll_pix_id = "2JN5NMAM3BBW7MTEIESBLZ";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());</script> </div></section>&nbsp;</div></div><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "http://www.1newsbd.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "47f913679f", post_id : 200903 } ); } ); /*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script> <script type='text/javascript'>/*  */
var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};
/*  */</script> <script type='text/javascript'>/*  */
var popwid = {"postid":"200903","ajaxurl":"http:\/\/www.1newsbd.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'71856049',post:'200903',tz:'6',srv:'www.1newsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '200903' ]);</script> <script type="text/javascript" defer src="http://www.1newsbd.com/wp-content/cache/autoptimize/js/autoptimize_3f7bf4bd3e6c44866d8bee6e5a4e048b.js"></script></body></html>
<!-- Dynamic page generated in 0.855 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-28 22:48:38 -->

<!-- super cache -->