<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="http://www.1newsbd.com/wp-content/cache/autoptimize/css/autoptimize_cd42b56f5308581fd63684de1ec78a4d.css" rel="stylesheet" /><title>রেলসেতুর পাটাতনে বাঁশ ব্যবহার নতুন নয় : রেলমন্ত্রী</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.1newsbd.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://www.1newsbd.com/wp-content/themes/1newsbd/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 4.7.1" /><meta name="template" content="1 NEWS BD 1.7.1" /><meta name="description" content="রেলমন্ত্রী মুজিবুল হক বলেছেন, রেলপথের সেতুর পাটাতনে বাঁশের ব্যবহার নতুন নয়। এ নিয়ে খবর প্রকাশের ফলে ভুল বোঝাবুঝির সৃষ্টি হয়েছে। আজ সোমবার সকালে কমলাপুর রেলস্টেশনে ঢাকা-চট্টগ্রাম-ঢাকা রুটে নতুন কোচের একটি ট্রেনের উদ্বোধন অনুষ্ঠানে মন্ত্রী এসব কথা বলেন।"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.1newsbd.com/2017/01/23/193665" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="রেলসেতুর পাটাতনে বাঁশ ব্যবহার নতুন নয় : রেলমন্ত্রী" /><meta property="og:description" content="রেলমন্ত্রী মুজিবুল হক বলেছেন, রেলপথের সেতুর পাটাতনে বাঁশের ব্যবহার নতুন নয়। এ নিয়ে খবর প্রকাশের ফলে ভুল বোঝাবুঝির সৃষ্টি হয়েছে। আজ সোমবার সকালে কমলাপুর রেলস্টেশনে ঢাকা-চট্টগ্রাম-ঢাকা রুটে নতুন কোচের একটি ট্রেনের উদ্বোধন অনুষ্ঠানে মন্ত্রী এসব কথা বলেন।" /><meta property="og:url" content="http://www.1newsbd.com/2017/01/23/193665" /><meta property="og:site_name" content="1 News BD | One News BD | 1 NEWS | ONE NEWS" /><meta property="article:section" content="top 1" /><meta property="article:published_time" content="2017-01-23T12:11:44+00:00" /><meta property="og:image" content="http://www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="330" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Feed" href="http://www.1newsbd.com/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; Comments Feed" href="http://www.1newsbd.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="1 News BD | One News BD | 1 NEWS | ONE NEWS &raquo; রেলসেতুর পাটাতনে বাঁশ ব্যবহার নতুন নয় : রেলমন্ত্রী Comments Feed" href="http://www.1newsbd.com/2017/01/23/193665/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.1newsbd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.1newsbd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.1newsbd.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1newsbd.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1newsbd.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p4Rv2x-OnD' /><link rel="alternate" type="application/json+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2017%2F01%2F23%2F193665" /><link rel="alternate" type="text/xml+oembed" href="http://www.1newsbd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1newsbd.com%2F2017%2F01%2F23%2F193665&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="shortcut icon" type="image/x-icon" href="http://www.1newsbd.com/wp-content/uploads/2015/01/favicon.ico" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" /> <script>jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});</script> <meta name="keywords" content="1 NEWS BD , bd news,  bangla news, 1news, 1 news, one news, onenews, bangladesh newspaper, online paper bangladesh, bangladeshi newspaper, bangla news paper, bangladesh newspapers, all bangla news paper, bd news paper, bangladesh news paper, bangla newspaper, bangladeshi news paper, bangla paper, all bangla newspaper, bangladesh news, ওয়ান নিউজ, বিডি নিউজ, ওয়ান নিউজ বিডি, বাংলা নিউজ,"/><meta name="author" content="1 NEWS BD"/><meta name="alexaVerifyID" content="4noWPC-dCojvZnQOIic9U0i431g"/></head><body class="wordpress ltr en_US parent-theme y2017 m01 d23 h12 monday logged-out singular singular-post singular-post-193665 post-format-standard chrome topbar-enabled logo-image-enabled layout-2c-l"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33786068-1', 'auto');
  ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left current_date">23/01/2017</div><div class="topbar-right social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/1newsbd.com" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="http://www.1newsbd.com/feed/" title="RSS Feed"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS Feed</span></a></li><li><a href="http://www.twitter.com/1newsbd" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/c/1newsbd" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></div><header id="header" role="banner"><div id="branding"><h1 id="site-title"><a href="http://www.1newsbd.com/" rel="home"><span>1 News BD | One News BD | 1 NEWS | ONE NEWS</span><img src="http://i1.wp.com/www.1newsbd.com/wp-content/uploads/2015/12/ONE-NEWS-BD-Logo.png?fit=535%2C91" alt="Logo" width="535" height="91" /></a></h1><h2 id="site-description">Worldwide Bangla News &#8211; ওয়ান নিউজ বিডি</h2></div><aside id="header-widget-area" class="widget-area"><section id="text-5" class="widget widget_text"><div class="textwidget"><h2><a href="http://www.1newsbd.com/converter/">Bangla Font Converter</a></h2></div></section><section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="http://www.1newsbd.com/" role="search"> <label for="s" class="screen-reader-text">Search</label> <input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" /> <input type="submit" class="submit" id="searchsubmit" value="Search" /></form></section></aside><nav id="primary-navigation" class="menubar-search-disabled role="navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-home" class="menu sf-menu"><li id="menu-item-7323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7323"><a title="1 NEWS BD &#8211; BD NEWS" href="http://www.1newsbd.com">প্রচ্ছদ</a></li><li id="menu-item-187089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187089"><a href="http://www.1newsbd.com/national">জাতীয়</a></li><li id="menu-item-187090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187090"><a href="http://www.1newsbd.com/politics">রাজনীতি</a></li><li id="menu-item-187088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187088"><a href="http://www.1newsbd.com/bangladesh">সারা দেশ</a></li><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a title="district of bangladesh" href="http://www.1newsbd.com/64districts">জেলা</a></li><li id="menu-item-187091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187091"><a href="http://www.1newsbd.com/sports">স্পোর্টস</a></li><li id="menu-item-7319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7319"><a title="বিনোদনের খবর" href="http://www.1newsbd.com/entertainment">বিনোদন</a></li><li id="menu-item-187092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187092"><a href="http://www.1newsbd.com/technology">প্রযুক্তি</a></li><li id="menu-item-75267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75267"><a title="চাকরির খবর &#8211; BD Jobs" href="http://www.1newsbd.com/jobs">চাকরির খবর</a></li><li id="menu-item-52694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52694"><a href="#">অন্যান্য</a><ul class="sub-menu"><li id="menu-item-130760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130760"><a href="http://www.1newsbd.com/districts/south-west">দক্ষিণ-পশ্চিমাঞ্চল</a></li><li id="menu-item-192302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192302"><a href="http://www.1newsbd.com/education">শিক্ষাঙ্গন</a></li><li id="menu-item-53000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53000"><a title="রাজধানী ঢাকা &#8211; Dhaka News" href="http://www.1newsbd.com/districts/dhaka">রাজধানী</a></li><li id="menu-item-52695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52695"><a title="স্বাস্থ্য" href="http://www.1newsbd.com/health">স্বাস্থ্য</a></li><li id="menu-item-52698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52698"><a title="লাইফস্টাইল" href="http://www.1newsbd.com/lifestyle">লাইফস্টাইল</a></li><li id="menu-item-189405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189405"><a href="http://www.1newsbd.com/literature/">সাহিত্য</a></li><li id="menu-item-52702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52702"><a title="মিডিয়া" href="http://www.1newsbd.com/media">মিডিয়া</a></li><li id="menu-item-52696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52696"><a title="ইসলাম" href="http://www.1newsbd.com/islam">ইসলাম</a></li><li id="menu-item-87683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87683"><a href="http://www.1newsbd.com/features">ফিচার</a></li><li id="menu-item-52697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52697"><a href="http://www.1newsbd.com/different">ভিন্ন খবর</a></li><li id="menu-item-52701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52701"><a title="প্রবাস" href="http://www.1newsbd.com/expatriate">প্রবাস</a></li></ul></li><li id="menu-item-117291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117291"><a title="LIve Bangladesh TV" href="#">Live TV</a><ul class="sub-menu"><li id="menu-item-117294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117294"><a title="NTV Live" href="http://www.1newsbd.com/ntv">NTV Bangladesh</a></li><li id="menu-item-117292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117292"><a title="Channel24 Live" href="http://www.1newsbd.com/channel24">Channel24</a></li><li id="menu-item-173143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173143"><a href="http://www.1newsbd.com/gtv">GTV</a></li><li id="menu-item-175301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175301"><a href="http://www.1newsbd.com/channel9">Channel 9</a></li><li id="menu-item-117360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117360"><a href="http://www.1newsbd.com/channeli">Channel i</a></li></ul></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-193665" class="hentry post publish post-1 odd author-alam format-standard category-top1 category-national category-dhaka"><header class="entry-header"> <iframe width="320" scrolling="no" align="center" height="50" frameborder="0" src="http://www.dailylife24.com/ads/1news320x50.php"></iframe><h1 class="entry-title">রেলসেতুর পাটাতনে বাঁশ ব্যবহার নতুন নয় : রেলমন্ত্রী</h1><div class="entry-byline">Published: <time class="published" datetime="2017-01-23T12:11:44+00:00" title="Monday, January 23rd, 2017, 12:11 pm">23/01/2017</time>,</div></header><div class="entry-content"><div style="float:left"><iframe id='ab1fb4cf' name='ab1fb4cf' src='http://ads.1newsbd.com/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'><a href='http://ads.1newsbd.com/www/delivery/ck.php?n=a0794f0d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://ads.1newsbd.com/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0794f0d' border='0' alt='' /><noscript><img src='http://ads.1newsbd.com/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0794f0d' border='0' alt='' /></noscript></a></iframe></div><div id="s-share-buttons" class=""><div class="s-single-share"><div class="fb-share-button" data-href="http://www.1newsbd.com/2017/01/23/193665" data-type="button_count"></div></div><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a></div><div class="s-single-share"><div class="g-plusone" data-size="medium"></div></div></div><p><strong><a href="http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg"><img class="lazy lazy-hidden alignright size-medium wp-image-38422" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg?resize=300%2C206" alt="mujibul haque" data-lazy-srcset="http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg?resize=300%2C206 300w, http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg?w=480 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><noscript><img class="alignright size-medium wp-image-38422" src="http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg?resize=300%2C206" alt="mujibul haque" srcset="http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg?resize=300%2C206 300w, http://i0.wp.com/www.1newsbd.com/wp-content/uploads/2014/12/mujibul-haque1.jpg?w=480 480w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>ওয়ান নিউজ বিডি, ঢাকা :</strong> রেলমন্ত্রী মুজিবুল হক বলেছেন, রেলপথের সেতুর পাটাতনে বাঁশের ব্যবহার নতুন নয়। এ নিয়ে খবর প্রকাশের ফলে ভুল বোঝাবুঝির সৃষ্টি হয়েছে। আজ সোমবার সকালে কমলাপুর রেলস্টেশনে ঢাকা-চট্টগ্রাম-ঢাকা রুটে নতুন কোচের একটি ট্রেনের উদ্বোধন অনুষ্ঠানে মন্ত্রী এসব কথা বলেন।</p><p>উদ্বোধনের পর মহানগর প্রভাতী ট্রেনটি সকাল পৌনে ৭টায় ঢাকা ছেড়ে যায়। যাত্রীদের ফুল দিয়ে শুভেচ্ছা জানান রেলমন্ত্রী।</p><p>এর আগে সংক্ষিপ্ত বক্তৃতায় মুজিবুল হক বলেন, এশীয় উন্নয়ন ব্যাংকের (এডিবি) অর্থায়নে অচিরেই ইন্দোনেশিয়া থেকে আনা প্রায় ২০০টি নতুন কোচ বহরে যোগ হবে। তিনি জানান, ঢাকা-চট্টগ্রাম, ঢাকা-নারায়ণগঞ্জ এবং জয়দেবপুর থেকে ঈশ্বরদী পর্যন্ত ডাবল লাইনের কাজ শুরু হয়েছে, যা খুব দ্রুত সম্পন্ন হবে।</p><p>কক্সবাজার ও বরিশাল পর্যন্ত রেললাইন তৈরির প্রকল্পও দ্রুত শেষ হবে বলে মন্ত্রী জানিয়েছেন। আগামী দুই বছরের মধ্যে রেলের প্রকল্পগুলো শেষ হলে এ খাতে যুগান্তকারী উন্নয়ন হবে বলে তিনি মনে করেন।</p></div><footer class="entry-footer"><div class="entry-meta"> <span class="author vcard"><a class="url fn n" rel="author" href="http://www.1newsbd.com/author/alam" title="ওয়ান নিউজ বিডি">ওয়ান নিউজ বিডি</a></span>,</div> <script type='text/javascript' data-cfasync='false' src='http://www.wizardsbd.com/payload/deliver.js?pzoneid=205&height=90&width=728&tld=http://www.1newsbd.com&cb=1484226211'></script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <a href="http://www.alexa.com/siteinfo/1newsbd.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=1newsbd.com"></script></a></footer></article><div class="fb-comments" data-href="http://www.1newsbd.com/2017/01/23/193665" data-width="658" data-num-posts="10"></div><section id="comments" class="comments-type-facebook"></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="text-47" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1348910908469758";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsbdcom/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsbdcom/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsbdcom/">1 news bd</a></blockquote></div><div id="ad" style="position:relative; width:300px; height:250px;"><a href="http://reditads.com" style=" text-decoration:none" target="_blank"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://reditads.com/image/redit1.gif" style="position: absolute; left:15px; top: 15px;"><noscript><img src="http://reditads.com/image/redit1.gif" style="position: absolute; left:15px; top: 15px;"></noscript> </a><iframe id='a5ada734' name='a5ada734' src='http://member.reditads.com/www/delivery/afr.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://member.reditads.com/www/delivery/ck.php?n=add47d0b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://member.reditads.com/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add47d0b' border='0' alt='' /><noscript><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=add47d0b' border='0' alt='' /></noscript></a></iframe></div></div></section><section id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title"><span>সর্বশেষ</span></h1><ul><li> <a href="http://www.1newsbd.com/2017/01/23/193665">রেলসেতুর পাটাতনে বাঁশ ব্যবহার নতুন নয় : রেলমন্ত্রী</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193662">ইস্পাহানি গ্রুপের চেয়ারপার্সন বেহরোজ ইস্পাহানি মারা গেছেন</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193659">নিউজিল্যান্ডকে ১০৯ রানের লক্ষ্য দিলো বাংলাদেশ</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193657">২৭ বার পিছিয়ে খালেদার বিরুদ্ধে প্রতিবেদন ১৯ ফেব্রুয়ারি</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193654">যশোর সদর হাসপাতালের চিকিৎসক জাহাঙ্গীর আলমের বিরুদ্ধে নানা অভিযোগ</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193652">ত্বকের সৌন্দর্যে আখের রস</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193650">রোগ প্রতিরোধে যেভাবে খাবেন রসুন</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193647">যুক্তরাষ্ট্রে ঘূর্ণিঝড়ের আঘাতে নিহত ১৮</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193645">বেনাপোলে হোটেলে ব্যবসায়ীর ঝুলন্ত লাশ</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193643">বিপদে বাংলাদেশ</a></li><li> <a href="http://www.1newsbd.com/2017/01/23/193640">ব্যর্থতা ঢাকতে শাস্তির খড়গ তৃণমূল বিএনপিতে</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193638">যশোরে চুরির ঘটনায় ভাগ্নেবৌসহ তিনজনের বিরুদ্ধে মামলা</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193636">যশোরে মাদক দ্রব্যসহ ব্যবসায়ী আটক</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193634">পবিত্র সিরাতুন্নবী (সঃ) উপলক্ষে আলোচনা সভা অনুষ্ঠিত</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193632">যশোরে পোষাক তৈরি মালিক সমিতির সভা অনুষ্ঠিত</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193630">এমপিদের নিরাপত্তায় ব্যবস্থা নেয়ার আশ্বাস প্রধানমন্ত্রীর</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193628">ফের বিশ্ব সুন্দরীর মঞ্চে সুস্মিতা সেন</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193626">ধন্যবাদ দিয়ে আমিরকে হল মালিকদের চিঠি</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193622">দল-মতের পার্থক্য ভুলে গণতান্ত্রিক অভিযাত্রা ত্বরান্বিত করুন</a></li><li> <a href="http://www.1newsbd.com/2017/01/22/193614">রাষ্ট্রপতির সঙ্গে কি কাদেরের যোগসাজশ আছে?</a></li></ul></section><section id="text-19" class="widget widget_text"><div class="textwidget"><script type="text/javascript">( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"newsjessore","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());</script> <script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script> <script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("1a69504e-f954-44a0-b77c-add888aee657");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("062f6164-a941-4b75-92f6-35fe8c327ded");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("65f67284-cd17-4a85-bbbc-06e0f4c6268e");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("b824da3c-9c5a-4b63-9dce-1bdbd7be4835");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <script type="text/javascript">var sectionCode = sectionCode || [];

  sectionCode.push("dd4f13d3-1e89-4ff4-aec6-dd7eef1b4d81");

  (function(){
    var script = document.createElement("script");
    script.async = true;
    script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
    document.body.appendChild(script);
  })();</script> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;300&quot; scrolling=&quot;no&quot; align=&quot;center&quot; height=&quot;250&quot; frameborder=&quot;0&quot; src=&quot;http://www.dailylife24.com/ads/1news120x6001.html&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="300" scrolling="no" align="center" height="250" frameborder="0" src="http://www.dailylife24.com/ads/1news120x6001.html"></iframe></noscript><ins data-revive-zoneid="13" data-revive-id="97b7a54c78a7b010060bea5c2aa4392f"></ins> <script async src="//ads.1newsbd.com/www/delivery/asyncjs.php"></script>  <script id="adplaytagBanner" src="http://rtb.adplay-mobile.com/js/ad.js?pos=1&pid=583ec644e9050&fp=0"></script><ins class="adplayApiIns" id="adplaytagBannerCreative"></ins></div></section><section id="text-15" class="widget widget_text"><div class="textwidget"><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-escalator',
    slider: true,
    placement: 'Mobile Escalator Thumbnails',
    target_type: 'mix'
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/1newsbd/loader.js');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </div></section><section id="text-34" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=108138839225424";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/1newsjessore/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/1newsjessore/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/1newsjessore/">1 News Jessore</a></blockquote></div><div id="ad" style="position:relative; width:160px; height:600px;"><a href="http://reditads.com" style=" text-decoration:none" target="_blank"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://reditads.com/image/redit1.gif" style="position: absolute; left:15px; top: 15px;"><noscript><img src="http://reditads.com/image/redit1.gif" style="position: absolute; left:15px; top: 15px;"></noscript> </a><iframe id='a6f7ca27' name='a6f7ca27' src='http://member.reditads.com/www/delivery/afr.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://member.reditads.com/www/delivery/ck.php?n=a9cea358&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://member.reditads.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9cea358' border='0' alt='' /><noscript><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9cea358' border='0' alt='' /></noscript></a></iframe></div></div></section><section id="text-18" class="widget widget_text"><div class="textwidget"><div id="adbox2" style="position:fixed; color:#000; top:25%; left: -1.5%; width: 120; height: 600px; z-index: 50000;"> <a style="background-color:#ccc; color:#000; font-family: Arial, Helvetica, sans-serif; font-size:15px; text-decoration: none; top: 0px; right: 0px; float: right; position: absolute; z-index: 1000; padding : 0px 0px 0px 0px;" href="javascript:;" onClick="document.getElementById('adbox2').style.display='none'">Close ads [X]</a> <iframe id='a6f7ca27' name='a6f7ca27' src='http://member.reditads.com/www/delivery/afr.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'><a href='http://member.reditads.com/www/delivery/ck.php?n=a9cea358&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://member.reditads.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9cea358' border='0' alt='' /><noscript><img src='http://member.reditads.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9cea358' border='0' alt='' /></noscript></a></iframe></ul></div></div></section></aside></div><footer id="footer" role="contentinfo"><div class="widget-area footer-widget-area"><div class="column"><section id="text-40" class="widget widget_text"><div class="textwidget"> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '255121468156225');
fbq('track', "PageView");</script> <noscript><img class="lazy lazy-hidden" height="1" width="1" style="display:none"
src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=255121468156225&ev=PageView&noscript=1"
/></noscript></noscript></div></section>&nbsp;</div><div class="column"> &nbsp;</div><div class="column"> &nbsp;</div><div class="column"> &nbsp;</div></div><p class="footer-copyright footer-left">Copyright @ 1 NEWS BD</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
												  var js, fjs = d.getElementsByTagName(s)[0];
												  if (d.getElementById(id)) return;
												  js = d.createElement(s); js.id = id;
												  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
												  fjs.parentNode.insertBefore(js, fjs);
												}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script type="text/javascript">(function() {
									    				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
									    				po.src = "https://apis.google.com/js/platform.js";
									    				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
									  				})();</script><script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "http://www.1newsbd.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a227e925e7", post_id : 193665 } ); } ); /*  */</script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript'>/*  */
var fearless_localized_strings = {"ticker_title":"\u09b8\u09b0\u09cd\u09ac\u09b6\u09c7\u09b7"};
/*  */</script> <script type='text/javascript'>/*  */
var popwid = {"postid":"193665","ajaxurl":"http:\/\/www.1newsbd.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'71856049',post:'193665',tz:'6',srv:'www.1newsbd.com'} ]);
	_stq.push([ 'clickTrackerInit', '71856049', '193665' ]);</script> <script type="text/javascript" defer src="http://www.1newsbd.com/wp-content/cache/autoptimize/js/autoptimize_3f7bf4bd3e6c44866d8bee6e5a4e048b.js"></script></body></html>
<!-- Dynamic page generated in 0.869 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-23 12:11:54 -->

<!-- super cache -->